Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arconis True Image Home 2009 und FSC Amilo 3630 PC Boot CD und Wiederherstellung endet im schwarzen Bildschirm

Frage Microsoft Windows Tools

Mitglied: 61070

61070 (Level 1)

23.12.2008, aktualisiert 18:47 Uhr, 3664 Aufrufe, 1 Kommentar

Habe FSC Amilo PA3630 mit AMD Vollausstattung, Phenom und 4850 inkl. AMD Chipsatz, XP 32 Bit, SP3 und Acronis True Image Home 2009 installiert.
Habe Sicherung angelegt und auch eine Secure Zone.

Wenn ich nun das System anhand meiner vorhandenen Sicherung einspielen will, bleibt der Vorgang nach einem von Acronis angeordnetem Reboot in einem schwarzen Bildschirm hängen und nicht geht mehr.
Hierbei ist es egal, ob ich die Wiederherstellung über Acronis in Windows oder über Boot CD starte!

Kennt jemand die Ursache?

Übrigens, auf meinen anderen Rechnern mit Intel Chipsätze läuft Acronis traumhaft gut.
Mitglied: 68162
23.12.2008 um 20:28 Uhr
Früher (bei älteren Versionen) konnte man beim Booten von CD zu einem ziemlich frühen Zeitpunkt auf die "F11-Taste" hämmern, und dann zusätzliche Bootparameter mitgeben, spontan würde ich mal:

acpi=off
vga=0

oder verschiedene andere "vga-Parameter" versuchen.
Hoffe diese Funktion gibt's noch ...

MfG, FM_81
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Acronis True Image Home 2016 macht fehler beim klonen (7)

Frage von Monto1 zum Thema Windows Server ...

Backup
Acronis True Image 2016 - Restore dauert eine Ewigkeit (7)

Frage von Clarissa zum Thema Backup ...

Windows Tools
gelöst Acronis True Image 2017 + 1TB Cloud Speicher (8)

Frage von m.reeger zum Thema Windows Tools ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...