Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcor-Router DSL 100 mit neuem Netgear-Switch - keine direkte Verbindung möglich ?

Frage Hardware Switche und Hubs

Mitglied: MacBoogy

MacBoogy (Level 1) - Jetzt verbinden

02.12.2008, aktualisiert 03.12.2008, 6065 Aufrufe, 2 Kommentare

mit einem "billig-Switch" hat's noch funktioniert

Liebe Admins

(ich hoffe, ich renne als Newbie nicht allzu viel offene Türen ein)

Also in Kürze:

VORHER:
Arcor-Router DSL 100 (Zyxel) - "Billig-4-Port-Switch" (FAST) - PCs und Mac
oder
Arcor-Router DSL 100 - PC bzw. Mac
-> volle Bandbreite (Up- und Download)

NACHER
Arcor-Router DSL 100 - Netgear-Switch (ProSafe 8-port Switch FS108)
-> nix geht: LED beim Auto-Uplink-Port zum Router flackert (laut Netgear-Support: Fehlermeldung) und es kommt kein Kontakt zum Router zustande.

Aktuelle Zwischenlösung (Tipp vom Netgear-Support)
Arcor-Router - "Billig-4-Port-Switch" - Netgear-Switch - PCs und MAc
-> funktioniert soweit ganz ok, aber ich hab höchstens die halbe Download-Bandbreite aber die volle Upload-Bandbreite.
(habe Arcor 6000: laut letztem Speedtest: Up: 640 kbit/sec - down: magere 1680 kbit/sec)

Wenns denn sein muss, lasse ich gerne die Zwischenlösung, aber möglichst doch mit vollem Download. (knapp über 5000 kbit/sec waren bisher drin)
Idealerweise sollte aber doch der direkte Weg zwischen Netgear und Arcor-Router klappen, oder?

Hat jemand eine Idee?

Viiiielen Dank im Voraus
LG
Boogy
Mitglied: Kosh
02.12.2008 um 09:49 Uhr
Versuch mal ein anderes Kabel.
Wenn du jetzt ein Crossover Kabel zur Verbindung benutzt probier mal ein Durchgehendes, ansonsten umgekehrt.

http://de.wikipedia.org/wiki/Crossoverkabel
Bitte warten ..
Mitglied: MacBoogy
03.12.2008 um 00:32 Uhr
Danke für die schnelle Antwort-

Ich benutze ein "normales" Kabel - muss man bei einer automatischen Uplink-Erkennung tatsächlich ein gekreuztes Kabel verwenden?
Naja - ich werd mal einen Adapter besorgen - Versuch macht kluch
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
gelöst SSH bei einem Cisco Switch SF200 24P 24-Port 10 100 PoE Smart Switch aktivieren (12)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst HP Procurve Switch 2650 J4899B Hängt, keine Verbindung möglich (7)

Frage von duke1212 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...