Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcor Server weist Pop3 anmeldung zurück

Frage Microsoft

Mitglied: bernardo

bernardo (Level 1) - Jetzt verbinden

25.08.2009, aktualisiert 09:34 Uhr, 5609 Aufrufe, 3 Kommentare

Hat jemand eine Lösung ? Arcor als Mailserver und Outlook

Outlook fordert über pop 3 ein Kennworter an ,das gespeichert ist. 2 Sekunden später taucht nocheinmal die Abfrage nach dem Kennwort auf und zwarnach dem mail.arcor ?
Der Arcor Server nimmt stehts das Kennwort nicht an und nach Neueinrichtung nur für kurze Zeit .
Danke für Eure Hilfe
Mitglied: maretz
25.08.2009 um 10:06 Uhr
Danke für deine ausführlichen Informationen zu dem Provider (gehst du über Arcor oder einen anderen), darüber ob du das schon an nem anderen PC / mit nem anderen Programm getestet hast usw...

Da ICH das Problem nicht habe und MEIN Mailprogramm läuft habe ich ehrlich gesagt auch keine Lust das alles jetzt groß zu Raten oder dir aus der Nase ziehen zu müssen...
Bitte warten ..
Mitglied: FSX2010
25.08.2009 um 10:10 Uhr
Schalte mal in den Optionen die ssl Verschlüsselung ein. Testen kannst Du den Zugang auch von der Konsole mit: telnet pop.server.de 25
Bitte warten ..
Mitglied: Chris85
25.08.2009 um 13:47 Uhr
Hi

Sicher, dass du das richtige kennwort eingiebst?

Bist du dir bei den Posteingangs- und Ausgangsservern sicher?

Vielleicht verwendet arcor nicht die Standardports?

Gruß

Chris
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (12)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Server
Druck wird nicht erlaubt (10)

Frage von daquick zum Thema Windows Server ...