Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcor WLAN Modem stellt von heut auf morgen keine drahtlose Verbindung mehr her

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Linn

Linn (Level 1) - Jetzt verbinden

15.06.2006, aktualisiert 16.06.2006, 9690 Aufrufe, 7 Kommentare

Hallo zusammen,

ich surfe seit einem Dreivierteljahr drahtlos über das Arcor DSL WLAN Modem 100. Von einem Tag auf den anderen komme ich nicht mehr drahtlos ins Internet, da in der Regel kein Router gefunden wird. Wenn überhaupt ein Router gefunden wird, kommt es zu einem Fehler beim Verbindungsaufbau (107). Wenn ich PC und Modem per Kabel verbinde, funktioniert alles wunderbar. Was ist da los?

Kann mir jemand helfen? Die Hotline bei Arcor ist eine Katastrophe ....

1000Dank schon mal vorab!
Linn
Mitglied: BartSimpson
15.06.2006 um 10:27 Uhr
Haste das Teil mal ausgeschaltet?
Denn diese billigkisten stürzen leider manchmal ab.
Bitte warten ..
Mitglied: Linn
15.06.2006 um 13:59 Uhr
Na klaro, ich pfriemel da schon seit einer Woche dran rum - leider ohne Aussicht auf Erfolg. Per Kabel lässt sich ja auch eine Verbindung herstellen ... *Rätsel*
Bitte warten ..
Mitglied: Silencer1981
15.06.2006 um 14:31 Uhr
Ich gehe mal davon aus das du eine sichere Verbindung zu deinem Router nutzt. Hast du schon mal probiert ohne Verschlüsselung eine Verbindung herzustellen. Du kannst ja den Router programmieren wenn du ein Netzwerkkabel dran hast.
Ich hab das Problem bei mir auch ab und zu. Da schmeist mein Konfigurationsprogramm der W-Lan Karte einfach die passwörter raus...
Bitte warten ..
Mitglied: Linn
15.06.2006 um 15:23 Uhr
Nein, das habe ich noch nicht ausprobiert. Ich dachte, bevor ich den Router wieder komplett neu konfiguriere, frage ich erstmal hier nach, ob jemand eine andere Idee hat. Aber es wird wohl auf eine Neukonfiguraion hinauslaufen ... Danke!
Bitte warten ..
Mitglied: Silencer1981
15.06.2006 um 15:59 Uhr
Ist doch eigentlich nur nen Hacken der beim Router und bei der Karte raus genommen werden muss. Jedenfalls ist es bei mir so. Also keine große Sache.

Aber hauptsächlich es funktioniert hinterher wieder!
Bitte warten ..
Mitglied: Supaman
15.06.2006 um 16:05 Uhr
oder ein nachbar hat ebenfalls einen wlan router in betrieb genommen und belegt zuverlässig den von dir bisher benutzen kanal.
Bitte warten ..
Mitglied: Linn
16.06.2006 um 17:37 Uhr
Ja klar! Kanalbelegung! Das ist auch mal ne Idee! DANKE!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...