Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserv 9.0 setzt den Job einfach auf Ausgesetzt

Frage Sicherheit Backup

Mitglied: axelb

axelb (Level 1) - Jetzt verbinden

15.12.2006, aktualisiert 11.10.2007, 6248 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem mit ArcServ 9.0 ! Arcserv fängt an zu sichern, dann ohne jede Meldung wird der Job einfach in den zustand "AUSGESETZT" gesetzt. Den Job und die Dateien habe ich schon gelöscht und Arcserv neu gestartet. Job neu angelegt hat sich aber leider nichts geändert. Kann mir hier jemand eine tip geben was ich noch machen kann !!

Ich sage schon mal vielen Dank

Gruß

Axel
Mitglied: bighb
18.12.2006 um 15:29 Uhr
Schau mal unter http://www.tek-tips.com/viewthread.cfm?qid=862768.

Im Arcserve Log Verzeichnis findest Du eine dbept<xy>.log Datei, die hat bei uns
die asrbckup.dll als Fehlerquelle angegeben.
Wir hatten auch das gleiche Problem. Fehler war weg nachdem wir die asrbckup.dll umbenannt und Arcserve Dienste neugestartet hatten. Viel Erfolg! Gruß aus Bremen.
Bitte warten ..
Mitglied: axelb
19.12.2006 um 10:57 Uhr
@bighb

Danke für die Antwort. Das war es auch !!!!!! Jetzt läuft alles wieder.

Gruß Axel
Bitte warten ..
Mitglied: dasHirsch
11.10.2007 um 16:22 Uhr
Wahnsinn. Ich suche schon Stunden. Genau das ist der Fehler. Dachte erst das hat mit der Installation von IE7 zu tun. Hatte hier auch irgendwo gelesen, dass deinstallieren würde es wieder bringen. Denkste!
Aber die dll war es. Scheint aber schon so im Zusammenhang zu stehen. Ich hatte das jetzt bei 3 Servern 2003 mit ArcServe 9.0 auf denen ich den IE7 installiert habe. Und überall war die dll scheinbar defekt. Danke Bill!
Die höhere Version von Arcserve 10.0 hatte mit IE7 keine Probleme.

Merci und weiter so.

Grüße
das Hirsch
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Humor (lol)
Assistenz-Job beim CEO von Ryanair (2)

Link von mikrotik zum Thema Humor (lol) ...

Sicherheits-Tools
gelöst Gutes einfach zu bedienendes VPN gesucht - am besten kostenlos (19)

Frage von power-user zum Thema Sicherheits-Tools ...

C und C++
C++ mit Qt bekomme ich einfach nicht zum laufen (3)

Frage von PeterPann zum Thema C und C ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...