Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arcserve 11.1 auf Win2003 erkennt 2tes Band nicht

Frage Sicherheit Backup

Mitglied: Equinox

Equinox (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 16.02.2006, 4957 Aufrufe, 1 Kommentar

Hallo an alle! Nach der Umstellung von Novell auf Win2003 Server SP1 haben wir Probleme das Arcserve 11.1 das 2te Band aus dem Changer für die Sicherung nicht erkennt. Eine Tagessicherung benötigt bei Incremental Sicherung 2 SDLT Bänder wobei das Erste ohne Probleme erkannt wird. Sobald das Medium voll ist wird ein Band mit gleichen Label oder Media Blank verlangt ( so wie wir es bei den Optionen eingestellt haben ). Jedoch erkennt er dannach weder das eine noch das andere Band. Gibt es wo eine Einstellung die wir vergessen haben?

mit freundlichen Grüßen
Equinox
Mitglied: Equinox
16.02.2006 um 16:48 Uhr
Lösung zum Problem ( falls es einmal jemand hat):

Die Ursache liegt beim Umstieg von Novell auf Windows.
Seit der Umstellung werden die Bänder nicht nur nach Namen erkannt, sondern auch nach ID Nr und Session Nummer.
Wenn für eine Sicherung 2 Bänder gebraucht werden, müssen beide die gleiche ID haben mit einer fortlaufenden Session Nummer. Die Session Nr steht dann eigentlich für das Band ( 1 Band, 2 Band,..).
Sollte dies nicht der Fall sein, entweder alle Bänder formatieren, oder alle bis auf eines Formatieren wobei das eine Band unbedingt Session 1 haben muss.

Einstellungen sind die gleichen wie bei Novell, nur das Novell nur nach Bandnamen erkannt hatte und Windows da nicht so human ist.
Bitte warten ..
Ähnliche Inhalte
Windows 10
10 Creators Update coming April 11 (1)

Link von BassFishFox zum Thema Windows 10 ...

Webbrowser
gelöst Internet Explorer 11 Desktop Benachrichtigung möglich? (2)

Frage von mexx zum Thema Webbrowser ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows 7
Windows Client Anmeldung bei zwei identischen Domänen (11)

Frage von creeko zum Thema Windows 7 ...

Java
Mit welchem Browser ist noch Java möglich? (8)

Frage von maddoc zum Thema Java ...