Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ARCserve 11.5 - Kann keine Bänder mehr dem Datenträgerbestand zuweisen

Frage Sicherheit Backup

Mitglied: magicmat

magicmat (Level 1) - Jetzt verbinden

30.05.2007, aktualisiert 01.06.2007, 9613 Aufrufe, 1 Kommentar

Obwohl Bänder im Autoloader vorhanden sind und Arcserve diese unter "Geräte" auch anzeigt, kann ich keine mehr dem Datenträgerbestand zuordnen

Hallo zusammen,

wir setzen ARCserve 11.5 in Verbindung mit einem Quantum Superloader 3 (16 Slots) und einem LTO3 Laufwerk ein. Die Sicherung und Bandrotation funktionierte einigen Wochen wunderbar.
Ohne ersichtlichen Grund konnte vergangene Woche kein Band zur Sicherung gefunden werden. Ein Blick in den Datenträgerbestand zeigte, dass dort nur noch zwei Bänder im Speichersatz (einmal Monats- und einmal Wochensatz) aufgeführt waren. Die restlichen 14 Bänder sind zwar noch in der Geräteübersicht vorhanden (und zwar mit Namen und allem drum un dran), können aber nicht einem Datenträgerbestand zugeordnet zu werden. Ich erhalte nur immer eine leere Liste, wenn ich das versuche.

Die zwei vorhandenen Bänder funktionieren und auf diesen wird auch gesichert, wenn ich Sie manuell einem Arbeitssatz hinzufüge. Ansonsten hat kein Lösungsversuch gefruchtet, weder Neuinitialisierung der ArcServe DB, noch Systemneustart oder neue Zuweisung der gesamten Bandbibliothek. Ich weiß echt nicht weiter... Wäre super wenn jemand einen Tipp hat. Vielen Dank!

Beste Grüße
Matthias
Mitglied: magicmat
01.06.2007 um 08:25 Uhr
So, gelöst. Neu formatierte Bänder konnten dem Datenbestand wieder hinzugefügt werden.

Da ich allerdings auch die bestehenden Bänder im Autoloader wieder "sehen" wollte, habe ich mich noch an den Support gewandt. Und ich war übeerrascht, mir wurde geholfen! Mir wurde eine neue DB zugesandt (initialisieren reicht nicht) und zusätzlich noch ein Patch für solche Probleme (speziell unter SP2). Danach waren auch wieder alle Bänder dem Datenträgerbestand zuweisbar. Zu guter Letzt habe ich noch das SP3 installiert.
Bitte warten ..
Ähnliche Inhalte
Virtualisierung
XenApp 7.11 keine Verbindung mit Citrix Receiver (1)

Frage von windowsxp zum Thema Virtualisierung ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen (1)

Frage von diemilz zum Thema Exchange Server ...

Datenbanken
Access 2010 Pivot Table Export keine Werte (2)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Windows Server
DC (server2008R2) gibt keine EventID 4740 bei Kontosperrung raus. (2)

Frage von LordNicon79 zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...