Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARCserve 11.5 SP4 und Tandberg LTO-4 HH - Fehler E3855 - Datenträger kann nicht positioniert werden

Frage Sicherheit Backup

Mitglied: SaTanSJupp

SaTanSJupp (Level 1) - Jetzt verbinden

16.01.2010, aktualisiert 18:05 Uhr, 12458 Aufrufe, 7 Kommentare

ARCserve 11.5 SP4 sichert nicht auf Tandberg LTO-4 HH

Hallo,

ich bin neu hier und grüße erstmal alle, bevor ich mit meinem Problemfall beginne. Ich habe heute an einem unserer Server das alte externe SCSI LTO-3 Laufwerk gegen ein Tandberg LTO-4 HH Laufwerk getauscht. Ich habe den aktuellen Treiber der Tandberg Seite installiert, mit dem das Laufwerk auch korrekt erkannt wurde. Im gleichen Zug habe ich die ARCserve Backup 11.5 - SP3 Software auf das SP4 aktualisiert. Das Laufwerk wurde nach dem Neustart nun auch von ARCserve erkannt und ist online.

Ich kann die neuen Datenträger formatieren, aber das wars auch schon. Sobald ich eine Testsicherung machen will, bekomme ich die Meldung:

"Fehler E3855 - Datenträger kann nicht positioniert werden"

Beim lesen dieses Forums habe ich schon erfahren, dass ARCserve scheinbar das Laufwerk nicht korrekt anspricht.

Meine Frage: Was kann ich noch tun? Gibt es evtl. einen anderen Treiber für das Laufwerk mit dem es klappen sollte? Evtl. irgendwelche Standart Treiber? Hat jemand Erfahrungen mit dieser ARCserve / Bandlaufwerk Kombination?

Ich freue mich über eure Tipps...

Danke und viele Grüße
Mitglied: Ickmus
18.01.2010 um 21:57 Uhr
Hallo,

das ist eine typische Meldung wenn Arcserve keine korrekten Treiberinfos zu dem Laufwerk hat.

Hast du das neuste Treiberupdate für Arcserve installiert?

Ich meine Tandberg hat ne spezielle Firmware für diese Laufwerke, die das Laufwerk am SCSI-Bus als HP-Laufwerk anzeigt. Dann kann Arcserve den Treiber für das HP nutzen.

K.
Bitte warten ..
Mitglied: SaTanSJupp
19.01.2010 um 11:16 Uhr
Vielen Dank für den Tipp! Ich werde das versuchen und dann berichten, ob es geklappt hat.
Bitte warten ..
Mitglied: kfaber
12.03.2010 um 12:35 Uhr
Habe das gleich Problem mit einem Tandberg LTO-2 HH. Firmware laut Internetliste CA-Arcserve ok. Trotzdem kommt immer noch der E3855 Fehler.
Was ist mit Treiberupdate für Arcserve gemeint?
Bitte warten ..
Mitglied: Ickmus
14.03.2010 um 10:29 Uhr
Zitat von kfaber:
Habe das gleich Problem mit einem Tandberg LTO-2 HH. Firmware laut Internetliste CA-Arcserve ok. Trotzdem kommt immer noch der
E3855 Fehler.
Welche Version von Arcserve hast du?
Du brauchst mind. Versin 11.5, und dann noch die neusten Treiberupdates.

Was ist mit Treiberupdate für Arcserve gemeint?
CA integriert damit Laufwerke die nach dem Erscheinen von Arcserve von z.B. IBM, HP, Quantum und Tandberg Data auf den Markt gekommen sind.
Da gibt es zum Download eine spezielle Datei, die dann neue Treiberinfos hat um mit den neuen Laufwerken arbeiten zu können.
Muss man halt auf der CA-Webseite runterladen.

K.
Bitte warten ..
Mitglied: kfaber
15.03.2010 um 09:05 Uhr
Habe ArcServe Vers. 11.5, SP4 an einem Windows Server 2003 und das Bandlaufwerk Tandberg LTO-2 HH. Das alte Bandlaufwerk hat den "Geist" aufgegeben, deshalb das neue Gerät.
Habe versucht Treiberupdates bei CA.com für Arcserve 11.5 zu finden. Bin leider nicht fündig geworden. Weiss auch nicht so richtig wonach ich suchen soll - Suchkreterium fehlt mir.
Bitte warten ..
Mitglied: Ickmus
15.03.2010 um 22:49 Uhr
Hallo...

das zu finden ist relativ einfach.
1. www,arcserve.com
2. klicken bei SUPPORT => CA Arcserve Backup Support
3. Version auswählen => popular patches
4. NT Device support update 15 ist das neuste:
https://support.ca.com/irj/portal/anonymous/redirArticles?reqPage=search ...

K.
Bitte warten ..
Mitglied: kfaber
16.03.2010 um 17:50 Uhr
Danke, danke, danke....Du hast ein blindes Huhn zu einem Korn geführt.
Endlich wieder eine richtige Sicherung....

Danke und Gruß
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
gelöst HP Microserver Gen8 + externes LTO-6 Laufwerk (2)

Frage von runasservice zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (14)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (10)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...

Multimedia & Zubehör
gelöst Iphone 6 prob (9)

Frage von jensgebken zum Thema Multimedia & Zubehör ...