Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve 11 - Verbindung zu Datenträger herstellen

Frage Sicherheit Backup

Mitglied: moesli

moesli (Level 1) - Jetzt verbinden

30.11.2004, aktualisiert 01.03.2006, 7318 Aufrufe, 9 Kommentare

Folgendes Problem mit Arcserve 11 (Upgrade von Arcserve 2000) auf win2003-Srv:

Bei Durchführung eines Backups bleibt der Server bei folgender Meldung "hängen":

"Verbindung zu Datenträger herstellen"

wtf ??

Es hat jedoch schon mal funktioniert, jetzt auf einmal nicht mehr,.. neuinstallation bleibt erfolglos,..
Mitglied: 2795
06.12.2004 um 17:58 Uhr
Hi,

benutzt du einen Agent zur Sicherung deines Datenträgers?


Kerl
Bitte warten ..
Mitglied: 8018
07.01.2005 um 08:54 Uhr
Ich habe wahrscheinlich das gleiche Problem. Die Software lief einmal und dann nicht mehr.
Und das betrifft nicht nur die Verbindung zum Datenträger sondern alle Funktionen - auch die Datenbankfunktion von Arcserve.

Antwort von CA: Controller (Tekram DC-390U2WE in Maxdate Platinum Server 5210 nicht certifiziert). Ich halte die Begründung für sehr unwahrscheinlich; wird doch der Streamer einwandfrei vom der Arcserve-Serververwaltung akzeptiert. Außerdem läuft die Kombination mit anderer Backupsoftware einwandfrei. Habe Verbindung mit Maxdata aufgenommen.
Bitte warten ..
Mitglied: moesli
07.01.2005 um 09:22 Uhr
hmm naja mein Gerät wär Arcserve cert. bis auf den controller hald,..

Jetzt hab ich meinen 2t Server zum backupen verwendet,.. das full backup funktionierte
jetzt 1 monat ganz gut,.. jetzt auf einmal nicht mehr,... naja vielleicht liegts an einen
Hardwaredefekt,.. Jetzt bekomm ich Fehlermeldungen wie zb.:
- Fehler beim positionieren des Datenträgers
- Schreibfehler
,...
Bitte warten ..
Mitglied: 2795
07.01.2005 um 11:41 Uhr
Bisher hatte ich drei Vorkommnisse die zu solchen Meldungen geführt haben:

- die Bänder, die schon lange in Benutzung waren den Schreib-/Lesekopf des Bandgerätes verdreckt

- durch häufige Reinigung war der Schreib-/Lesekopf abgeschliffen und nicht mehr in der Lage
auch nur ein Band zu erkennen

- oder der Agent auf dem Server ist verreckt.

Kerl
Bitte warten ..
Mitglied: 8018
07.01.2005 um 13:15 Uhr
Es handelt sich um einen nagelneuen Streamer, der z.B. Unter Yosemite Backup einwandfrei läuft. Auch wurden zwei fabrikneue Bänder ausprobiert. Heute habe ich den originalen Tekram-Driver installiert und dann Arcserve entfernt und wieder installiert. Ohne jeden Erfolg. Arcserve hängt sich bereits auf, wenn auch nur irgend eine Funktion aufgerufen wird; z.B die Datenbank. Bei dieser Funktion erfolgt überhaupt kein Zugriff auf den Streamer.
Meine nächste Aktion wird der Einsatz eines Adaptec 29160-Controllers sein. Das reduziert die Anzahl der möglichen Ausreden von CA. Der Server selbst läuft einwandfrei.
Bitte warten ..
Mitglied: 2795
10.01.2005 um 10:26 Uhr
Hi @8018,

ich habe unter ArcServe 2000 (7.0) einen SCSI-Controller von Tekram verwendet.
Damals bekam ich den Tip vom Streamer-Hersteller, um die Backup-Geschwindigkeit
zu erhöhen. Vom ersten Tag an hatte ich Schwierigkeiten.
Undzwar werden Initialisierungs-Befehle von ArcServe an den Streamer weitergeleitet
wie z.B. "Band straffen", aber Datensicherungen finden nicht statt.
Nach meiner Umstellung auf einen Adaptec-Controller war die Sache gegessen.
Inzwischen arbeite ich mit ArcServe 11.0 immernoch mit Adaptec-Controller - erfogreich.

Kerl
Bitte warten ..
Mitglied: 8018
10.01.2005 um 11:25 Uhr
Hallo Kerl,

ich habe soeben einen Adaptec 29160 bestellt und werde Bescheid geben, was daraus wird.
Dummerweise verweigert MAXDATA nun die Garantie für Adaptec-Controller. Ich frage mich, in welcher Welt die leben?
Bitte warten ..
Mitglied: 2795
12.01.2005 um 08:34 Uhr
eine schlimme, eine furchtbare Welt.
Bitte warten ..
Mitglied: Thomas02
01.03.2006 um 16:25 Uhr
Hallo Kerl

Hat sich dein Problem gelöst mit der neuen SCSI-Karte. Habe dasselbe Problem mit Arcserve 11 mit einen Adaptec-Controller. Bis letzten Freitag lief es ohne Probleme. Sei letztem Montag geht nichts mehr. Weder Job ändern, Datenbank bereinigen noch die Geräte lassen sich kontrollieren. Das Arcserv hängt sich immer auf.

Gib doch kurz Bescheid.

Gruss Thomas
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Server 2016 Core als VM auf Win10 1607 - geht nicht

(2)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Ähnliche Inhalte
Virtualisierung
XenApp 7.11 keine Verbindung mit Citrix Receiver

Frage von windowsxp zum Thema Virtualisierung ...

Switche und Hubs
gelöst HP 5130 EI Verbindung mit Mac herstellen (5)

Frage von iMax89 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Off Topic
Mein Arbeitsplatz wurde Outgesourced (43)

Frage von Schroedingers.Katze zum Thema Off Topic ...

Windows 10
gelöst GPO wird bei manchen Rechnern nicht übernommen (20)

Frage von Hanuta zum Thema Windows 10 ...

Mac OS X
gelöst Netzlaufwerke MAC OS Sierra (16)

Frage von Hendrik2586 zum Thema Mac OS X ...

LAN, WAN, Wireless
TP Link Powerline AV 500 und Firtzbox 7430 (15)

Frage von tomeknfr zum Thema LAN, WAN, Wireless ...