Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve 6.5 unter NT4 SP 6a

Frage Sicherheit Backup

Mitglied: bato

bato (Level 1) - Jetzt verbinden

02.07.2004, aktualisiert 14.07.2004, 6508 Aufrufe, 3 Kommentare

Hallo ich habe folgendes Problem:

für meine Datensicherung verwende ich Arcserve 6.5 für NT 4 SP 6a mit einem HP Colorado 8GB Travan streamer und original HP-Bänder. Als ich die 5 neuen Bänder am 08.03.04 in Betrieb genommen habe, funktionierte die Datensicherung ohne probleme. Am 15.03.04, als das Montagsband wieder überschrieben werden sollte, funktionierte dies nicht. Es kamen die Folgenden Fehlermeldungen

20040313 010732 22 Job Sichern neu planen für 15.03.04 um 23:20
20040315 232002 23 Ausführung von Sichern geplant für 15.03.04 um 23:20
20040315 232003 23 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040315 232003 23 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040315 232003 23 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040315 232003 23 N5941 1. <LEERES BAND>
20040315 232034 23 N5929 Job wird in 5 Minuten abgebrochen.
20040315 232505 23 Vorgang Sichern konnte nicht durchgeführt werden.
20040315 232525 23 Job Sichern neu planen für 16.03.04 um 23:20
20040316 232005 24 Ausführung von Sichern geplant für 16.03.04 um 23:20
20040316 232005 24 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040316 232005 24 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040316 232005 24 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040316 232005 24 N5941 1. <LEERES BAND>
20040316 232036 24 N5929 Job wird in 5 Minuten abgebrochen.
20040316 232507 24 Vorgang Sichern konnte nicht durchgeführt werden.
20040316 232527 24 Job Sichern neu planen für 17.03.04 um 23:20
20040317 110347 TAPE Dynamische Gruppierung wird gestartet
20040317 110353 TAPE Dynamische Gruppierung abgebrochen.
20040317 232007 25 Ausführung von Sichern geplant für 17.03.04 um 23:20
20040317 232007 25 Vorgang Sichern beginnen (WARTESCHLANGE = 1, JOB = 1)
20040317 232008 25 N5962 Datenträger in der Gerätegruppe GROUP0 kann nicht im Arbeitssatz des Bestands WOCHENSICHERUNG verwendet werden.
20040317 232008 25 N5940 Legen Sie einen der folgenden Datenträger in Gerätegruppe GROUP0 ein:
20040317 232008 25 N5941 1. <LEERES BAND>
20040317 232038 25 N5929 Job wird in 5 Minuten abgebrochen.
20040317 232510 25 Vorgang Sichern konnte nicht durchgeführt werden.
20040317 232530 25 Job Sichern neu planen für 18.03.04 um 23:20
Mitglied: Lord-Helmi
04.07.2004 um 09:17 Uhr
Hallo,

ich sitze zwar heute (Sonntag) nicht vor dem Server in der Firma, versuche dir aber trotzdem mal zu helfen:

Bei der Erstellung des Jobs zur Sicherung hast du ArcServe ja einen bestimmten Rhythmus mitgegeben, in welchem er die Bänder wieder beschreiben soll. Welchen hast du da gewählt? Und welche Namen soll ArcServe einem Sicherungsband geben?

Geh doch einfach mal hin und lege ihm ein leeres Band ein, darauf sollte ArcServe auf jeden Fall sichern können. Dann kannst du dir am nächsten Tag das Protokoll der Sicherung ansehen. In diesem Protokoll findest du auch einen Hinweis, welches Band ArcServe für die nächste Sicherung verlangt. Geh doch dann mal hin und vergleiche die Namen der verlangten Bänder mit den Namen welche die Bänder tatsächlich haben.

Da dein gepostetes Protokoll noch von März ist, gehe ich mal davon aus, dass die Sicherung zwischenzeitlich nicht gelaufen ist. Daher solltest du das mit den leeren Bändern je nach gewähltem Rhythmus mal etwas über 1 Woche ausprobieren.

Und dann poste deine Ergebnisse und wir sehen mal weiter, wo der Fehler liegt. Falls noch Fragen bestehen auch einfach posten.

Gruß
Michael
Bitte warten ..
Mitglied: Lord-Helmi
13.07.2004 um 21:14 Uhr
Hallo,

hast du schon ein paar Erkenntnisse gewonnen?

Gruß
Michael
Bitte warten ..
Mitglied: bato
14.07.2004 um 08:48 Uhr
danke an Michael Bußweiler für die Hilfe. Leider hab ich es aus Zeitgründen nicht geschafft deine Tipps umzusetzen. Heute abend fange ich damit an. Derzeit verwenden ich Tapeware um überhaupt sichern zu können. Es ist ein schönes programm. Einfach und es interessiert es nicht was für Bänder im Streamer sind. Klasse ding. Ich werden wahrscheinlich auch dabei bleiben. Aber Trotztdem will ich herausfinden warum ArcServe nicht mehr funktioniert. Sobald ich neues wes, werde ich es posten.

Danke

Bratislav Tölke
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Kaufberatung Netzwerkdosen Cat 6a
gelöst Frage von Mr-FloppyLAN, WAN, Wireless5 Kommentare

Moin, ich bin auf der Suche nach einigermaßen günstigen aber vernünftigen Netzwerkdosen Cat6a für mich Privat. Kennt jemand die ...

Router & Routing
Sonicwall TELE3 SP an Fritzbox
Frage von supertuxRouter & Routing2 Kommentare

Hallo, hat hier jemand eine Sonicwall-Modell z.b TELE3 SP hinter einer Fritzbox 6360 (Cable) angeschlossen? Da Kabel-Internet, kann ich ...

Xenserver
XenTools für CentOS 6.5 installieren
Frage von windowsxpXenserver

Hallo zusammen, ich möchte am XenServer einen Mail Server mit CentOS 6.5 installieren die templates am XenServer für VM´s ...

Vmware
ESXi 6.5 Datastore verschwunden
gelöst Frage von OniChanVmware8 Kommentare

Servus zusammen, folgende Situation: ESX Host (DL380 G9) per SAS über einen H241 HBA an MSA 1040 angeschlossen. Nach ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 StundeApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 6 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 6 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 18 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...