Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arcserve 9 Bandprozess lässt sich nicht starten

Frage Sicherheit Backup

Mitglied: jringe

jringe (Level 1) - Jetzt verbinden

30.11.2006, aktualisiert 15:51 Uhr, 5348 Aufrufe, 2 Kommentare

Hallo, wir haben einige W2k-Server, die mit Arcserve 9.0 gesichert werden. Seit heute läuft der Bandprozess nicht mehr und kann auch trotz eines Serverneustarts nicht zum Leben erweckt werden. Die Hardware (IBM Ultrium TD1) ist im Gerätemanager vorhanden und aktiviert.
Wer kann mir eine Hilfestellung dazu geben?
Vielen Dank im voraus
Mitglied: Ickmus
30.11.2006 um 15:46 Uhr
Hallo,

bei Arcserve braucht mann keine Treiber im Gerätemanager von Windows installiert zu haben. CA empfiehlt ausdrücklich diese zu deaktivieren falls Treiber installiert sind.

Gibt es im Eventlog von Windows einträge warum der Service nicht startet?

Karsten
Bitte warten ..
Mitglied: jringe
30.11.2006 um 15:51 Uhr
Hallo,

danke für die Antwort, die Geräte habe ich bereits wieder deaktiviert und bin jetzt dabei ein Update auf 9.01 zu fahren. Allerdings sind einige der Dienste noch aktiv, die beendet werden sollten (SNMP-Dienst). Diese lassen sich aber nicht einfach beenden.

Die Protokolle geben auch nichts Brauchbares her.

Jörg
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (16)

Frage von Ammann zum Thema Windows Server ...

Windows 7
Windows 7 SP1 lässt sich nicht installieren (3)

Frage von achklein zum Thema Windows 7 ...

Windows 10
Anwendungsdienste starten unter Windows 10 nicht (9)

Frage von karlos zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
gelöst Benutzer lässt sich nur an einem Clientcomputer anmelden (16)

Frage von Ammann zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Netzwerk in 2 Teile trennen (11)

Frage von pattex zum Thema LAN, WAN, Wireless ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (11)

Frage von Stefan007 zum Thema Batch & Shell ...