Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arcserve Backup 11 Job stuertzt ab

Frage Sicherheit Backup

Mitglied: bigpansen

bigpansen (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 14.07.2008, 6002 Aufrufe, 4 Kommentare

Problemschilderung :

Wir betreiben einen Windows Server 2003 mit SP1, als Backupsoftware läuft Arcserve Backup 11.0. Die Jobs liefen bis Montag immer schön durch, am Wochenende wurde der Server neu gebootet um die anstehenden Microsoft Updates zu installieren. Jetzt macht die Maschiene seit Montag kein Backup mehr (Sicherung wird auf Bänder gemacht). Der Job stürtzt immer genau nach 4 Minuten und 40 Sekunden ab. Ich hab auch schon die ersten zu sichernden Server aus dem Job rausgenommen um zu sehen ob es daran liegt, leider ohne Erfolg. Ich bin nun mit meinem Latein leider am Ende. Um ein Update von Arcserv zu machen fehlt mir der Plan, da ich erst seit ein paar Wochen damit arbeite.
Eine Fehlermeldung wird leider nicht angegeben.

Bitte um Hilfe.....

267f24261547110865d2341c0452d3d1-arcserv - Klicke auf das Bild, um es zu vergrößern
Mitglied: lighningcrow
18.06.2008 um 21:47 Uhr
Oh ein Leidensgenosse, wir haben laufend Probleme mit dem Proggi. (Fehlerhafte Datensicherungen, Bänder können aufeinmal nicht mehr gelesen werden(Nach Formatirung sind sie wieder lesbar) Bänder können nicht gefunden werden usw....)

Ich habe da (Hoffentlich noch) was in der Firma liegen was evtl. weiterhelfen kann hat was mit löschen div. Dateien und neuinitialisierung der Datenbank zu tun.
Wenn ich in der Fa. bin sehe ich mal nach...
Bitte warten ..
Mitglied: Equinox
19.06.2008 um 10:20 Uhr
Welche Optionen sind bei dem Job eingestellt?
Options - Operation - "Häckchen" bei Disable File Estimate?
TimeOut bei den Bändern eingestellt?

Das Aktivitätsprotokoll hat vielleicht mehr Aussagekraft als nur das "Kurzprotokoll"
Bitte warten ..
Mitglied: hatusatu
14.07.2008 um 13:49 Uhr
Hallo,

auch wir haben das Problem jetzt bei einem Kunden. Es ist exakt der gleiche Fehler. Das betraf auch das Windows 2003 mit einigen unschönen Fehlern beim Booten.
Nach einigem Herumsuchem im System (SCSI-Controller, Tape-Treiber, Abziehen und testweise Ausbauen der Komponenten) deutet alles auf einen Gerätefehler am Streamer (DAT 72). Nach Ausbau lief das System wieder normal. Nun muß ich nur noch auf den Austausch des Streamers warten.
Bitte warten ..
Mitglied: bigpansen
14.07.2008 um 14:15 Uhr
Sorry das ich erst so spät antworte, hab das Problem noch am selben Tag regeln können. Ich musste nur den IE7 wieder entfernen, der zuvor per Update eingespielt wurde. Danach lief alles wieder reibungsfrei.
Bitte warten ..
Ähnliche Inhalte
Backup
Veeam Backup Job
Frage von adrian138Backup3 Kommentare

Veeam Backup & Replication v9.5 Hallo, Gerne möchte ich folgenden Backupjob einrichten: Daily Mo - Fr Inkrementell - Aufbewahrung 1 Woche Weekly jeden ...

Backup
Backup Exec 2012 - Jobs parallel ausführen
gelöst Frage von schuhmannBackup2 Kommentare

Hallo zusammen, wir nutzen Backup Exec 2012 und erstellen ein Backup to Disk, welches anschließend auf Tape geschrieben wird. ...

Backup
Mailversand Acronis Backup und Recovery 11 - Empfängeradresse ändern
Frage von Zeus0815Backup8 Kommentare

Hallo zusammen, wir haben einen ehemaligen Mitarbeiter der täglich Emails von Acronis bekommt (installiert auf einem Win Server 2008R2), ...

Backup
Acronis Backup 11 Advanced Server Backup-Plan bearbeiten
gelöst Frage von geTr0ffEnBackup6 Kommentare

Hi, ich habe ein Problem mit Acronis Backup & Recovery 11 Advanced Server. Und zwar kann ich einen angelegten ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...