Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arcserve Backup 11 Job stuertzt ab

Frage Sicherheit Backup

Mitglied: bigpansen

bigpansen (Level 1) - Jetzt verbinden

18.06.2008, aktualisiert 14.07.2008, 5816 Aufrufe, 4 Kommentare

Problemschilderung :

Wir betreiben einen Windows Server 2003 mit SP1, als Backupsoftware läuft Arcserve Backup 11.0. Die Jobs liefen bis Montag immer schön durch, am Wochenende wurde der Server neu gebootet um die anstehenden Microsoft Updates zu installieren. Jetzt macht die Maschiene seit Montag kein Backup mehr (Sicherung wird auf Bänder gemacht). Der Job stürtzt immer genau nach 4 Minuten und 40 Sekunden ab. Ich hab auch schon die ersten zu sichernden Server aus dem Job rausgenommen um zu sehen ob es daran liegt, leider ohne Erfolg. Ich bin nun mit meinem Latein leider am Ende. Um ein Update von Arcserv zu machen fehlt mir der Plan, da ich erst seit ein paar Wochen damit arbeite.
Eine Fehlermeldung wird leider nicht angegeben.

Bitte um Hilfe.....

267f24261547110865d2341c0452d3d1-arcserv - Klicke auf das Bild, um es zu vergrößern
Mitglied: lighningcrow
18.06.2008 um 21:47 Uhr
Oh ein Leidensgenosse, wir haben laufend Probleme mit dem Proggi. (Fehlerhafte Datensicherungen, Bänder können aufeinmal nicht mehr gelesen werden(Nach Formatirung sind sie wieder lesbar) Bänder können nicht gefunden werden usw....)

Ich habe da (Hoffentlich noch) was in der Firma liegen was evtl. weiterhelfen kann hat was mit löschen div. Dateien und neuinitialisierung der Datenbank zu tun.
Wenn ich in der Fa. bin sehe ich mal nach...
Bitte warten ..
Mitglied: Equinox
19.06.2008 um 10:20 Uhr
Welche Optionen sind bei dem Job eingestellt?
Options - Operation - "Häckchen" bei Disable File Estimate?
TimeOut bei den Bändern eingestellt?

Das Aktivitätsprotokoll hat vielleicht mehr Aussagekraft als nur das "Kurzprotokoll"
Bitte warten ..
Mitglied: hatusatu
14.07.2008 um 13:49 Uhr
Hallo,

auch wir haben das Problem jetzt bei einem Kunden. Es ist exakt der gleiche Fehler. Das betraf auch das Windows 2003 mit einigen unschönen Fehlern beim Booten.
Nach einigem Herumsuchem im System (SCSI-Controller, Tape-Treiber, Abziehen und testweise Ausbauen der Komponenten) deutet alles auf einen Gerätefehler am Streamer (DAT 72). Nach Ausbau lief das System wieder normal. Nun muß ich nur noch auf den Austausch des Streamers warten.
Bitte warten ..
Mitglied: bigpansen
14.07.2008 um 14:15 Uhr
Sorry das ich erst so spät antworte, hab das Problem noch am selben Tag regeln können. Ich musste nur den IE7 wieder entfernen, der zuvor per Update eingespielt wurde. Danach lief alles wieder reibungsfrei.
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Backup
gelöst Acronis Backup 11.5 (24)

Frage von Hendrik2586 zum Thema Backup ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

SAN, NAS, DAS
NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...