Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe Backup auf Linuxserver / kein Archivbit?

Frage Sicherheit Backup

Mitglied: franz.stumpner

franz.stumpner (Level 1) - Jetzt verbinden

25.07.2005, aktualisiert 10:25 Uhr, 6372 Aufrufe, 1 Kommentar

Benutze zum backuppen meiner Server (Windows + Linux) die Software Arcserve, leider hab ich bei den Linux-Servern das Problem dass das Archivbit nicht gesetzt wird.

Ein Full-Backup (Archivbit löschen) eines Linux-Servers funktioniert einwandfrei. Die Daten werden ohne Probleme gesichert.

Wenn aber nun ein Incremental Backup dieses Linux-Servers gemacht werden soll, wird anstatt den Änderungen wieder der gesamte Server gesichert. Es scheint so als ob Arcserve Probleme mit dem Archivbit unter Linux hat.

Hat jemand das selbe Problem bzw. weiss jemand wie man es beheben kann/könnte.
Bin für jeden Tip dankbar.

Hab bereits mit lsattr schon die attribute angesehen, hier wird nichts von einem Archivbit angezeigt.
Mitglied: Beagle
25.07.2005 um 10:25 Uhr
Mit welcher Version arbeitest du?
Laut CA-Hotline ist dieses Verhalten normal.
Ab Version 11.1 SP1 machen sie es noch schlechter, es gibt zwar sowas wie ein inkrementelles Backup, dabei wird aber kein Archivbit benutzt (da es sowas angeblich unter Linux nicht gibt ?!?) sondern das Datum der Datei ...was prinzipiell auch ok ist ...allerdings funktioniert der Versionsbrowser bzw. die Wiederherstellung nicht richtig
Laut Support soll man entweder immer ein Vollbackup machen oder man muss halt die Sessions händisch abklappern.


Beagle.
Bitte warten ..
Ähnliche Inhalte
Backup
Arcserve version 15 (6)

Frage von AfterTheChurch zum Thema Backup ...

Backup
Gitlab Backup (4)

Frage von TheCritter zum Thema Backup ...

Backup
Veeam Backup (4)

Frage von Morslupatus zum Thema Backup ...

Backup
gelöst Backup von WORD dokument (9)

Frage von justdan zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...