Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Arcserve kann Datenträger nicht positionieren

Frage Sicherheit Backup

Mitglied: TiTux

TiTux (Level 2) - Jetzt verbinden

04.07.2006, aktualisiert 07.07.2006, 11196 Aufrufe, 4 Kommentare

Die Situation:
Hallo, wir benutzen BrightStor Acrserver für Windows in der Version 11.1
auf einem Win2003 Server. Als Bandlaufwerk wird ein Tandberg Wechsler TS400
eingesetzt. Es soll ein 7-tägiger Rotationsplan, der jeden Tag eine
Vollsicherung durchführen soll, verwendet werden. Alle Bänder wurde mit der Option "erweitertes löschen"
gelöscht und anschließend mit dem jeweiligen Wochentagsname formatiert. Jedes Band hat eine feste Seriennummer,
da ein BarCode Leser benutzt wird.

Nun zu dem Problem:
Sobald man eine Sicherung startet (die Daten befinden sich lokal auf dem Server),
bekommt man nach einigen Minuten folgende Fehlermeldung:

Datenträger kann nicht positioniert werden. (DATENTRÄGER=DIENSTAG, FC=UNGÜLTIGER BEFEHL)

Ich weiß nicht, woran das liegt, auch auf der Support Seite von CA konnte ich nichts
finden, was mir weiterhelfen würde.

Hat jemand eine Idee hierzu?

Gruß
Rainer
Mitglied: herkules
05.07.2006 um 06:55 Uhr
Das hört sich fast so an als wenn ArcServe da Probleme mit deinem Tandberg Wechsler. Welchen Patchstatus hat den dein ArcServe? Hast du überprüft ob die SCSI-Befehle beim Wechsler ankommen?
Bitte warten ..
Mitglied: Ickmus
07.07.2006 um 12:21 Uhr
Hallo,

Datenträger kann nicht positioniert
werden. (DATENTRÄGER=DIENSTAG,
FC=UNGÜLTIGER BEFEHL)
der Fehler kommt immer wenn Arcserve nicht den richtigen Treiber für ein Gerät hat.

-> Device Supportupdate 6 : http://supportconnect.ca.com/sc/redir.jsp?reqPage=search&searchID=Q ...

-> Arcserver 11.1 SP1 : http://supportconnect.ca.com/sc/redir.jsp?reqPage=search&searchID=Q ...

Erst SP1, dann das Treiberupdate, und schon gehts.

Karsten
Bitte warten ..
Mitglied: drago12
24.05.2011 um 09:50 Uhr
Das Thema ist zwar schon etwas alt, aber mich betrifft es derzeit auch.
Also ich habe das SP1 und danach das Supportupdate 6 eingespielt. Leider immer noch der Fehler, haben ebenfalls ein Tandberg HH QS Drive externes Laufwerk.

Edit: Also ich habe nun das Device Update 11 drauf. Ist das aktuellste - da die Version nicht mehr unterstützt wird. Jedoch klappts damit leider auch nicht, schätze mal die Software ist einfach schon zu alt...
Bitte warten ..
Mitglied: Ickmus
24.05.2011 um 21:59 Uhr
Hallo,

mit denn neuen Tandberg LTO HH-Laufwerken benötigst du mind. Arcserve 11.5.

Du solltest dich mal bei Tandberg selber melden.
Ich meine die hätten noch einen Workaround für ältere Versionen.

K.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Hyper-V
gelöst Hyper-V gleiche Datenträger-ID bzw. Volume-ID (10)

Frage von Bernd16 zum Thema Hyper-V ...

Backup
Arcserve version 15 (6)

Frage von AfterTheChurch zum Thema Backup ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...