Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe r15 Exchange 2010 Agent

Frage Microsoft Windows Server

Mitglied: frunky

frunky (Level 1) - Jetzt verbinden

06.08.2010 um 11:44 Uhr, 7396 Aufrufe, 3 Kommentare

Hallo,

ich habe einen Windows Server 2008 auf dem ich Exchange 2010 installiert. Auf diesem Server habe ich den ArcServe r15 Agent für Exchange installiert. Auf einem dedizierten Backup Server läuft ArcServe r15. Nun habe ich die entsprechende Lizenz für den Exchange Agent auf dem Backup-Server installiert. Die Windows-Sicherung auf dem Exchange-Server läuft problemlos, nur das Kästchen für die Exchange-Organisation bleibt ausgegraut. Unterhalb des Exchange-Servers sehe ich zwar meine Mail-Server, allerdings nicht die Exchange-Knoten auf dem Server (vgl. Grafik). Was mache ich falsch?

8a3b935179ff25cba37be0d0f91fd260 - Klicke auf das Bild, um es zu vergrößern

Viele Grüße

Frank
Mitglied: it-frosch
06.08.2010 um 13:57 Uhr
Hallo Frank,

schau mal in die Ereignisprotokolle der beiden Server ob du dazu was Arcservsches findest.
Ich würde den Exchange Server mal neu durchstarten (zuerst Exchange Agent für Arcserve).

Bekommst du Lizenzfehlermeldungen auf dem Backupserver?

Arcserve auf dem Backupserver auch mal neu starten. Irgendwie hat die Kommunikation zwischen dem Server und dem Client wohl nicht geklappt.

Beide Server stehen im gleichen Netz?

Grüße vom IT-Frosch
Bitte warten ..
Mitglied: TiTux
29.08.2010 um 19:29 Uhr
Schau mal in die Dokumentation zum Exchange Agenten, es muss seitens Microsoft noch etwas nachinstalliert werden, damit Du auf die Exchange Datenbankebene zugreifen kannst,
steht aber in der Doku drin.

Gruß
TiTux
Bitte warten ..
Mitglied: Stephan112
29.11.2010 um 18:51 Uhr
Was muß man alles im agent einstellen. komme damit nicht ganz zurecht. habe den ca root Benutzer zur Rollengruppe Organization Management hinzugefügt. Leider kommt immer die meldung wenn ich Microsoft Exchange Server - Dokumentebene auswähle kommt die Meldung keine verbindung mehr zum Exchange. Was muß man denn noch alles konfigurien am Agent
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Transport-Agents Fehler
gelöst Frage von tantaliden83Exchange Server6 Kommentare

Hallo , habe seit nem Neustart des Servers den Fehler, dass sich der Transportagent nicht mehr startet und ich ...

Exchange Server
Exchange 2013: AnitSpam Agent Protokoll
Frage von dafdagExchange Server

Hallo, ich würde mir gerne wöchentlich ein Bericht über die vom Anti_Spam Agent rejected E-Mail per E-Mail erhalten. Nach ...

Exchange Server
Outlook 2010 - Exchange 2010
Frage von r00t-1337Exchange Server7 Kommentare

Moin zusammen, hat jemand eine Möglichkeit bzw. eine Idee parat wie man dem Outlook Client dazu bringt, einen "keep ...

Outlook & Mail
Outlook 2010 + Exchange 2010
Frage von LethorqtOutlook & Mail1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Wie in dem Titel bereits beschrieben habe ich einen 2010er Exchange Server und ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 105 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...