Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe - keine Verbindung zum Agent

Frage Sicherheit Backup

Mitglied: drago12

drago12 (Level 1) - Jetzt verbinden

06.05.2010 um 12:54 Uhr, 5643 Aufrufe, 2 Kommentare

Auf einem Windows Server 2003 läuft ArcServe 11.1 und kann sich nicht mit Agent verbinden.

Hey Leute,

auf unserem Backupserver (Windows Server 2003) habe ich ArcServe 11.1 drauf. Nun wollte ich einen neuen Server (Windows Server 2003) per Backup Agent hinzufügen, weil das Sichern durch die Netzwerkfreigabe extrem langsam ist. Ich habe den Agent also bei dem anderen Server installiert und auch die standart-Einstellungen so gelassen, wie es auch bei den anderen Servern ist, jedoch kann ich keine Verbindung aufbauen. Ich kann den Server auch mittels "Auto-Discovery" hinzufügen und finden. Aber sobald ich die Verzeichnisse öffnen/einsehen möchte, dauert es eine weile und dann erscheint folgende Meldung:

>>Keine Verbindung mehr zu:
>>Servername (192.168.0.0)

>>Erneut Verbinden?

Ich habe auch schon versucht mit anderen Kennungen mich beim Agent anzumelden, dann sagt er aber "Anmeldung an Agend fehlgeschlagen", also sind die Benutzerdaten ja korrekt.
Hoffe ihr könnt mir weiterhelfen, danke!!

Gruß

Krazy Man
Mitglied: Equinox
07.05.2010 um 13:52 Uhr
Hallo,

bist du dir wirklich sicher, dass dein Server die IP 192.168.0.0 hat? ;)
Wenn du die Adresse änderst, bitte auch nicht die x.x.x.255 nehmen.

Gruß
Equinox
Bitte warten ..
Mitglied: drago12
07.05.2010 um 14:23 Uhr
Hallo,

nein der Server hat diese IP nicht, ich habe die nur Eingetragen damit man sieht, wie ungefähr die Meldung aufgebaut ist.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
IPSEC VPN mit pfSense und Lancom - keine verbindung wenn Client offline (7)

Frage von DanyCode zum Thema Netzwerkgrundlagen ...

Grafikkarten & Monitore
Iiyama 55" Touch und Intel NUC keine Verbindung (2)

Frage von tomi93 zum Thema Grafikkarten & Monitore ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...