Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ArcServeIT 661 Backup Agent Exchange Server Installtionsprobleme

Frage Sicherheit Backup

Mitglied: dstein

dstein (Level 1) - Jetzt verbinden

12.04.2005, aktualisiert 12.09.2005, 4848 Aufrufe, 3 Kommentare

Hallo Forum,
ich hab ein grosses Problem.

Wir mußten unseren alten Backupserver ausmustern.
Auf dem neuen BackupServer habe ich ArcserveIT 6.61 (NT4-Server) wieder installiert.
Die normalen Agents (NT4-Agent, SQL-Server Agent, Linux-Agent) funktionieren.

Nur mit dem installieren des Agent für ExChange-Server 5.5 habe ich meine Probleme.
Die Installationsanleitung ist mehr als dürftig.

Vieleicht könnt Ihr mir bei folgenden Fragen helfen:

1.) Wo muss der Exchange-Agent installiert sein?
Auf dem Server wo sich ExChange befindet oder auf dem ArcServe-BackupServer?

(Anmerkung: Laut Installationsblatt auf dem ExChangeMailserver installiert werden.
Dort war und ist er eingerichtet. Doch ich bekomme auf meinem Backup-server den Agent nicht zusehen.

2.)
Beim Installieren wird nach einer Kontoinformation gefragt.
Nur welches Konto ist gemeint bzw. Wo kann ich das Dienstkonto nachsehen?

Gibt es irgendwo im WEB noch diesbezügliche Anleitungen, Hilfen?

Danke
Dstein
Mitglied: 11105
12.04.2005 um 15:22 Uhr
Hallo,

also bei mir läuft der Agent for Microsoft Exchange auch auf dem Exchange Server. Schau Dir dort mal die Konfiguration an. Wenn Du das Kennwort nicht mehr kennst müßtest Du ein neues vergeben können. Bei dem "Sicherungsserver" kannst Du eigentlich mit diesem Kennwort zugreifen! Allerdings sollte es auch mit dem ganz normalen Administrator Kennwort klappen!
Bitte warten ..
Mitglied: IC-D
28.08.2005 um 16:42 Uhr
Hallo zusammen,
habe dasgleiche Problem:
1. Installation ARCserve Backup 11.1 + Exchange Agent
2. Exch-Agent ist nirgend zu sehen
3. Support von CA - 4 Stunden - ohne Lösung
Fragte mich, ob ich andere Computer in der netzwerkumgebung sehe ?
4. ARCserve + Agent auf W2k Server (Domaincontroller)- SP 4 und Exchange SP 3 installiert

Habt ihr das problem gelöst ?

Auch wenn ich nur ARC Backup installiere sehe ich keine Netzwerkumgebung.

Bin dankbar für jede Antwort.
Bitte warten ..
Mitglied: IC-D
12.09.2005 um 19:25 Uhr
Hatte das gleiche problem. Keine netzwerkumgebung, etc.

Hast du evtl. die Serial einer OEM-Version.
Mir haben dies der Software-Händler wie auch der Support von CA (erst nach den 4 Stunden und erst 2 tage später) mitgeteilt.

Die OEM wird vom Markt genommen.

Gruss,

Dirk
Bitte warten ..
Ähnliche Inhalte
Exchange Server
NET Framework 4.7 and Exchange Server You Had Me At EHLO (4)

Link von Dani zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Server 2007 SP1 Update auf aktuelle CU bzw. UR (14)

Frage von geforce28 zum Thema Exchange Server ...

Exchange Server
Exchange Server versendet keie Mails mehr (9)

Frage von KellogsFR zum Thema Exchange Server ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (26)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...