Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServer - Fehler mit Bändern

Frage Hardware Server-Hardware

Mitglied: Marco-84

Marco-84 (Level 1) - Jetzt verbinden

23.08.2007, aktualisiert 30.08.2007, 15351 Aufrufe, 7 Kommentare

Hallo zusammen,
hab seit Montag ein kleines Problem mit ArcServe:

Es erschien eine Fehlermeldung im ArcServe:
6304 Unerwarteter SCSI Sense Code
6096 Datenträgerfehler
6304 Unerwarteter SCSI Sense Code
3719 Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER = Datenträgername, FC = Fehlercode)

6300 SCSI PORT-Fehler in Windows NT
3823 Datenträger kann nicht gefunden werden. (DATENTRÄGER = Datenträgername, ID = Datenträger-ID, NR. = Nummer)

alle an einem Tag

Im EventLog unter System stand folgendes

SCSI Tape Drive Status Change.
The tape drive with SCSI target 6 connected to SCSI bus 2 of the controller in slot 0 has a new status of 5.
(Tape drive status values: 1=other, 2=ok, 3=failed, 5=offline, 6=missingWasOk, 7=missingWasFailed, 8=missingWasOffline)
[SNMP TRAP: 5019 in CPQSCSI.MIB]


The Storage SNMP Agent was unable to forward an SNMP trap to the Remote Insight Board trap due to processing error. The data contains the error code.


Der Wechselmediendienst konnte ein Handle auf \\.\Tape0 (Laufwerk Laufwerk 0 der Bibliothek DEC DLT 2000-Bandlaufwerk) nicht öffnen.

Der Treiber hat den Schreibcache auf dem Gerät \Device\Harddisk0\DR0 deaktiviert.


Nach langem Handbuch lesen und erfolglosen Einstellung überprüfen wende ich mich mal an euch mit der Hoffnung ihr habt ne Idee...
Mitglied: Jens-M
23.08.2007 um 14:47 Uhr
Hallo,
zuerst fällt mir immer die abgelaufene Nutzungsdauer der Bänder ein...
Eventuell kann ja auch das Laufwerk 'ne Macke haben.

Jens
Bitte warten ..
Mitglied: Marco-84
24.08.2007 um 08:51 Uhr
Danke für den Tipp.
Es handelt sich um ein GBDLT 15/30. Hat da wer Ahnung von?
Im Backupprogramm wird das Gerät nicht mehr erkannt, dies funktioniert aber, zumindest mal das raus und rein der Tapes...
Bitte warten ..
Mitglied: hajowe
29.08.2007 um 10:26 Uhr
Die Fehlermeldung besagt das das Bandlaufwerk sich im offline Modus befindet.

Gehe im Arcserve mal in den Bereicht Geräte und versuch das Laufwerk wieder in den online Modus zuschalten.

Es könnte auch sein das Windows bzw. der Server den Kontakt dazu verloren hat und Arcserve es darum offline gesetzt hat.

Solltest du es nicht wieder über Arcserve online setzen können, dann würde ich den Rechner neu starten.
Bitte warten ..
Mitglied: AndiSu
29.08.2007 um 14:21 Uhr
Hallo,
ich hatte mal das selbe Problem. Konnte es durch ein Reinigungsband und neue Datenbänder beseitigen.
Bitte warten ..
Mitglied: Marco-84
30.08.2007 um 11:41 Uhr
Den Server habe ich schon mehrere male neugestartet.

@hajowe
Das ist ja mein Problem.
Im Arcserve gehe ich folgende Schritte
Konfiguration - Gerätekonfiguration - Band/CD - Bibliothek (es wird gefragt ob der Bandprozess gestoppt werden soll) - dann kommt das Fenster "Geräte zuweisen" und dies ist leer!!!

@AndiSu
Hab schon andere Tapes eingelegt und wieder raus geschmiessen, ändert ja nix an der Sache das das Bandlaufwerk nicht gefunden wird. Oder?

Danke für eure Unterstützung!
Bitte warten ..
Mitglied: AndiSu
30.08.2007 um 15:14 Uhr
Hi,

versuch mal dein Bandlaufwerk auf einen anderen SCSI Port zu Terminieren, zb. 10 oder 12.
Bitte warten ..
Mitglied: Marco-84
30.08.2007 um 15:24 Uhr
Hi,

versuch mal dein Bandlaufwerk auf einen
anderen SCSI Port zu Terminieren, zb. 10 oder
12.

Danke für den Tipp,
da ich mich nicht so gut damit auskenne lese ich mich mal in die Thematik ein und werde es Morgen früh versuchen, da ich den Sever erst dann Booten kann...
edit:
Kann mir da evtl. jemand Tipps geben wie es funktioniert??


Wie steht es denn mit der Verwaltung / Wechselmedien
unter Medienpools / Nicht erkannte Medien / DLT sehe ich das Bandlaufwerk mit dem Status "Im Leerlauf, Neu"
Unter Ressourcen sehe ich ebenfalss das Bandlaufwerk mit einem roten x
Unter Ressourcen / Medien sehe ich: Name1 / Ort: Laufwerk0/ Medienpool: Nicht erkannste Medien/ Status: "Im Leerlauf, Neu"
Unter Ressourcen / Laufwerke sehe ich: Laufwerk0 mit einem roten x / Beschreibung: Dec DLT... / Status: Nicht vorhanden, Bereitstellung aufhebbar
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Welches WLAN Band auf welche Antennen legen?
Frage von LLL0rdLAN, WAN, Wireless3 Kommentare

Hallo Leute, ich habe bei mir mehrere Lancom APs in Betrieb. 3 Stück davon sind L-452agn APs. Die APs ...

Backup
Haltbarkeit von LTO6 Bändern - Erfahrungsaustausch
Frage von VancouveronaBackup4 Kommentare

Hallo zusammen, ich sichere unsere Firmendaten per Symantec Backup Exec und einem Quantum Bandwechsler auf LTO6 Bänder (Quantum Ultrium ...

Backup
Backup auf LTO4-Bänder
Frage von Problem-HolgiBackup6 Kommentare

Hallo Community, ich habe mal eine blöde Frage und würde gerne wissen, wie "das" bei Euch so gemacht wird. ...

Backup
Lebensdauer eines LTO6 Bandes
gelöst Frage von DarkScabsBackup18 Kommentare

Hallo Zusammen, wir haben LTO-6 Ultrium RW MP Data Cartride Bänder 6,25TB 2,5:1Comprssion von HP. Wir benutzen diese auch ...

Neue Wissensbeiträge
Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 8 StundenInternet2 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 11 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 11 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 15 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server15 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte14 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...