Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARP-Table Problem oder ähnliches ?!?

Frage Netzwerke

Mitglied: Pascal-HH

Pascal-HH (Level 1) - Jetzt verbinden

24.02.2005, aktualisiert 27.02.2005, 4326 Aufrufe, 1 Kommentar

Hi,


ich habe folgendes sehr schönes Problem :


Ich habe einen entfernten Rechner Rechner R1 der auf einen Server S1 und S2 zugreift.

So es funktioniert alles einwandfrei.



Meistens...


Denn manchmal (2-4mal am Tag) kann R1 den Server S1 nicht erreichen (ping etc.). Dieser Zustand hält ca. 1-15min an.

R1 kann aber S2 IMMER pingen und Ping <10ms ... permanent. Und S1 wird von ca.20-30 anderen Geräten während dieser Zeit erreicht.


Das ist das Symptom.

Konstruktion des Netzwerkes ist durch historische Gegebenheiten wie folgt :



Wir befinden uns in einem Netzwerk Subnet 255.255.255.192



(zum Lesen : Verbindung von oben nach unten und umgekehrt)


Server S1 192.168.47.131 & Server S2 192.168.47.144
--> 1Gbit Switch 3Com Superstack 3(SW1)
--> Dlink 10/100 Switch DES 1008D (SW2)
--> DLink 10/100 Switch DES 1005D (SW3)
--> DLink AP2100+ BridgeMode (SW4) 192.168.47.189
--> DLink AP2100+ BridgeMode (SW5) 192.168.47.190
--> DLink 10/100 Switch DES 1005D (SW6)

--> Rechner R1 192.168.47.169


Wir schliessen eigentlich die 5-4-3 Repeater-Regel aus, da es sich bei jedem Glied um einen Switch handelt.

Wir schliessen physikalische Fehler aus, da die Leitung immer funktioniert und an den Zwischen-Switchen (bis vor die AP2100+ dannach sitzt nur noch R1) evtl. auch Rechner sitzen die NIE eine Störung haben.

Wir schliessen doppelte IP aus.

Kann es sein, dass irgendjemand ARP Einträge verliert ?!? Was könnte es noch sein ?!?



Kann mir jemand helfen .. wir sind total verzweifelt !


Unsere nächste Idee wäre, eine rituelle Lammschächtung vor jedem Switch vorzunehmen...
Mitglied: id.scary
27.02.2005 um 13:49 Uhr
Kannst du von S1 R1 anpingen?
Hast du testweise mit einem anderen Rechner, der hinter SW6 sitzt S1 anzupingen?

Bei deinem HW-Ausstattung brauchst du eine Hordeb Opferlamm...:P
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Drucker und Scanner
Problem mit Konica Minolta bizhub C754e mit EFI - Wegen Fehlern gelöscht (4)

Frage von StefanKittel zum Thema Drucker und Scanner ...

Router & Routing
Routing Problem (Windows Server Routing und RAS) (5)

Frage von filou204 zum Thema Router & Routing ...

LAN, WAN, Wireless
Zyxel gs1900 Vlan Konfig Problem (7)

Frage von Vetinari666 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...