Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ashampoo Installation beim Hochfahren immer wieder da

Frage Microsoft

Mitglied: kaiserXchris

kaiserXchris (Level 1) - Jetzt verbinden

22.09.2008, aktualisiert 24.09.2008, 3867 Aufrufe, 4 Kommentare

Hallo!

Ich habe auf meinem PC (Windows XP Home) Ashampoo Burning 8 installiert. Hat auch wunderbar funktioniert. Doch jedes Mal, wenn ich den Computer neu starte (egal mit welchem User) kommt wieder das kleine Fenster vom Ashampoo-Setup und möchte die Installation von neuem beginnen. Egal was ich tue (Installation nochmal durchführen oder abbrechen), es ist beim nächsten Mal wieder da. Ich habe es auch schon mit CCleaner probiert, ob der irgendeine überflüssige Datei entfernen kann oder so was ähnliches, aber es bringt nichts. Hat jemand eine Idee? Benötigt Ihr noch irgendwelche Infos?
Vielen Dank schon mal fürs Nachdenken.

Chris
Mitglied: bigfoot
22.09.2008 um 17:40 Uhr
Probier mal !!!
Start >Ausführen>msconfig eingeben > Bestättigen > dort auf die regiesterkarte systemstart gehen und dort alle häckchen wegmachen von den programmen die du nicht brauchst !! übernehmen und neustarten und weg müste es sein !! ABER GANZ WICHTIG NICHT AN DEN ANDEREN REGISTERKARTEN RUMSPIELEN !!! DAMIT KANNST DU DIR DEIN SYSTEM ZERSCHIESSEN !!!

Mfg Bigfoot
Bitte warten ..
Mitglied: kaiserXchris
22.09.2008 um 18:23 Uhr
Hallo!

Danke für die schnelle Antwort. Das hatte ich selber schon probiert. Ich habe den Rechner gerade neu aufgesetzt und viel war nicht drin in der msconfig. Ich hab nur eine MAAgent.exe deaktiviert (konnte ich keinem Programm zuordnen), aber die wars nicht. Das Setup kommt trotzdem nach dem Hochfahren.

Grüße, Chris
Bitte warten ..
Mitglied: kaiserXchris
24.09.2008 um 15:52 Uhr
Hallo!

Ich habe mittlerweile schon alles mögliche versucht. Jedesmal beim Start wird diese ashampoo...setup.exe in den "Temp"-Ordner kopiert. Ich habe auch schon versucht, alles mit Programmen wie "revo uninstaller" zu löschen, das auch Registry-Einträge entfernt, aber es bringt nichts.
Hat noch jemand bitte eine Idee?
Bitte warten ..
Mitglied: kaiserXchris
24.09.2008 um 22:23 Uhr
Problem gelöst (falls es jemanden interessiert

Mit dem Tool "autoruns" werden wirklich alle Programme, Dienste, etc. aufgelistet, die beim Start geladen werden (erschreckend, was da alles startet). Mit etwas Sucherei konnte ich dann auch den Eintrag finden, der die Installationsroutine immer wieder starten liess.

Viele Grüße,

Chris
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren
Frage von OldsmobilWindows 103 Kommentare

WIN 10 1607; SSD; 4GB Mein PC mach seit einiger Zeit Problem beim Hochfahren, weil er kurz danach einfriert ...

Windows Netzwerk
Netzlaufwerke stehen nach dem Hochfahren zunächst nicht zur Verfügung
Frage von coltseaversWindows Netzwerk7 Kommentare

Hallo zusammen, in einem Windows-Domänen-Netzwerk (Windows Server 2012 R2 - Server, Windows 7 Clients), haben alle Clients das Problem, ...

Server-Hardware
Automatisches hochfahren mit IBM x3650 (7979)
gelöst Frage von racer1601Server-Hardware10 Kommentare

Hallo ich habe zu übungszwecken einen Blade von IBM ( x3650 mit zwei Quadcore 2,66 Ghz) im Keller stehen. ...

Windows Netzwerk
Nach Neustart oder beim ersten Hochfahren keine Netzlaufwerke
gelöst Frage von NebuchadWindows Netzwerk4 Kommentare

Hallo, hier im Netzwerk, Win Srv 2012 R2 mit ca. 30 Clients gibt es einen Win 10 Client der ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 17 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 19 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows Server
Sichere Remote Desktop Verbindung wie?
gelöst Frage von nuss33Windows Server11 Kommentare

Hallo zusammen, eins vorweg: Ich besitze einen privaten Windows Server 2008 R2 zu Hause im Netzwerk er wird nicht ...