Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASROCK K7S41GX - Kein Bild, Keine Reaktion

Frage Hardware CPU, RAM, Mainboards

Mitglied: Timo2306

Timo2306 (Level 1) - Jetzt verbinden

05.01.2009, aktualisiert 16:28 Uhr, 7265 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem mit diesem Computer:

ASrock K7S41GX
AMD Sempron
512 MB DDR Ram

Der Computer hat 3 Jahre funktioniert bis er auf einmal kein Bild mehr angezeigt hat.
Folgendes habe ich schon getan:
- Ram geprüft
- Prozessor geprüft
- Grafikkarte geprüft
- Bios Resetet
- Netzteil geprüft

Ich bin echt Ratlos. Wenn man den PC anschaltet, läuft alles.
Doch nach ein paar sekunden schaltet er ab, ohne ein Bild zu zeigen und ohne
zu piepsen.

Habt ihr vielleicht irgendeine Idee?
Mitglied: BigWumpus
05.01.2009 um 21:30 Uhr
Überhitzung der CPU durch schlechten Wärmeübergang zwischen CPU und Kühler ?

Langsamer CPU-Kühler durch Dreck ?

Schrott ?

Elkos auf dem Motherboard ausgekocht ? Aufgeblähter Deckel und eingrissen ? Braune Flüssigkeit ausgetreten ?
Bitte warten ..
Mitglied: g-h
06.01.2009 um 15:19 Uhr
Hallo,

mit an 100% grenzender Wahrscheinlichkeit sind das die Elkos.
Habe ca. 20 PCs mit dem Mainboard am laufen und tausche grade Stück
für Stück bei jedem das Mainboard aus.

Hätte Dir gerne ein Bild davon gezeigt, bin aber offensichtlich zu blöd eins
hochzuladen.

Gruss

Günther
Bitte warten ..
Mitglied: Timo2306
07.01.2009 um 00:05 Uhr
Danke für euere Antworten, werde warscheinlich das Board tauschen.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Nach BIOS Update - kein Bild, keine Tastatur, keine Maus (7)

Frage von PronMaster zum Thema CPU, RAM, Mainboards ...

Outlook & Mail
Outlook 2016 keine Reaktion beim Startversuch - Win10 (12)

Frage von xantos99 zum Thema Outlook & Mail ...

Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (14)

Frage von Datsspeed zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (9)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...