Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASROCK K7S41GX - Kein Bild, Keine Reaktion

Frage Hardware CPU, RAM, Mainboards

Mitglied: Timo2306

Timo2306 (Level 1) - Jetzt verbinden

05.01.2009, aktualisiert 16:28 Uhr, 7260 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Problem mit diesem Computer:

ASrock K7S41GX
AMD Sempron
512 MB DDR Ram

Der Computer hat 3 Jahre funktioniert bis er auf einmal kein Bild mehr angezeigt hat.
Folgendes habe ich schon getan:
- Ram geprüft
- Prozessor geprüft
- Grafikkarte geprüft
- Bios Resetet
- Netzteil geprüft

Ich bin echt Ratlos. Wenn man den PC anschaltet, läuft alles.
Doch nach ein paar sekunden schaltet er ab, ohne ein Bild zu zeigen und ohne
zu piepsen.

Habt ihr vielleicht irgendeine Idee?
Mitglied: BigWumpus
05.01.2009 um 21:30 Uhr
Überhitzung der CPU durch schlechten Wärmeübergang zwischen CPU und Kühler ?

Langsamer CPU-Kühler durch Dreck ?

Schrott ?

Elkos auf dem Motherboard ausgekocht ? Aufgeblähter Deckel und eingrissen ? Braune Flüssigkeit ausgetreten ?
Bitte warten ..
Mitglied: g-h
06.01.2009 um 15:19 Uhr
Hallo,

mit an 100% grenzender Wahrscheinlichkeit sind das die Elkos.
Habe ca. 20 PCs mit dem Mainboard am laufen und tausche grade Stück
für Stück bei jedem das Mainboard aus.

Hätte Dir gerne ein Bild davon gezeigt, bin aber offensichtlich zu blöd eins
hochzuladen.

Gruss

Günther
Bitte warten ..
Mitglied: Timo2306
07.01.2009 um 00:05 Uhr
Danke für euere Antworten, werde warscheinlich das Board tauschen.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2016 keine Reaktion beim Startversuch - Win10 (12)

Frage von xantos99 zum Thema Outlook & Mail ...

Grafik
gelöst Bild Animation für verschiedene Systeme (4)

Frage von pcguy zum Thema Grafik ...

Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Off Topic
Handy in Raten kauifen oder nicht? (19)

Frage von mirko123 zum Thema Off Topic ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...