Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asrock k7vt2 Mainboard startet mal und mal nicht

Frage Hardware CPU, RAM, Mainboards

Mitglied: klausla

klausla (Level 1) - Jetzt verbinden

19.12.2009 um 20:56 Uhr, 5478 Aufrufe, 6 Kommentare

Hallo Allerseits

ich könnte verrückt werden. Seit einiger Zeit ist es dem Zufall überlassen, ob mein Rechner mit Asrock k7vt2 MB mit AMD Athlon 1700 startet oder nicht. Es gibt Phasen, da läuft er mehrere Tage hintereinander absolut zuverlässig, dann will er mal überhaupt nicht. Das äußert sich dann so, daß außer dem Lüfter, einem kurzen Tastatur-Blinken und den Laufwerksgeräuschen (kein Booten) rein gar nichts geht. Kein Monitor, keine Piepser, auch die Num-Lock taste der Tastatur reagiert nicht, also ich würde sagen der ist absolut tot. Manchmal schafft man es mit einem Bios-Reset, die Maschine wieder zum Leben zu erwecken, manchmal muß man auch einfach mehrere Tage abwarten. Ich habe bereits alles auf Wackler abgesucht, Staub ausgeblasen, Rams und Prozessor getauscht, nichts zu machen, es ist kein Grund feststellbar.
Ich weiß, das Board ist eigentlich Mist aber die Konfiguration eines neuen Rechners für den ganz bestimmten Zweck des bisherigen würde einen riesigen Akt bedeuten daher: Hat jemand vielleicht noch eine Idee?

Vielen Dank für eure Antworten
Mitglied: Tommmy99
19.12.2009 um 21:01 Uhr
Hallo, wenn Du den RAM oder die Grafikkarte rausnimmst und das Board noch nicht einmal Pieps-Signale von sich gibt, dann ist das Board hinüber. Kleiner Tipp: Kaufe Dir ein ASRock K7S41GX (kostet keine 50,- Euro) und lass über Windows eine Reparaturinstallation durchlaufen. Dann musst Du nicht alles neu konfigurieren.
Bitte warten ..
Mitglied: klausla
19.12.2009 um 21:14 Uhr
Mit dem K7S41GX hatte ich mal ähnliche Probleme. Das lief dann nur noch, wenn man den FSB auf 100 MHZ runtergetaktet hat, und auch nicht immer. Ein anderer Rechner mit diesem MB blieb irgendwann immer bei Benutzung der USB-Ports hängen. Also das wäre wohl der Teufel mit dem Belzebub ausgetrieben. Trotzdem danke für den Tipp.
Bitte warten ..
Mitglied: Tommmy99
19.12.2009 um 21:28 Uhr
Leider sind sonst kaum noch Sockel A Mainboards auf dem Markt. Du kannst auch ein anderes Sockel A Mainboard nehmen und eine Reparaturinstallation durchführen. Wenn Du ein anderes Mainboard mit gleichem oder ähnlichem Chipsatz von Deinem jetzigen Mainboard verwendest, dann benötigst Du noch nicht einmal eine Reparaturinstallation.
Bitte warten ..
Mitglied: hothand
19.12.2009 um 21:40 Uhr
setze den System-CPU Teiler Takt auf 92 - das ergibt 1100 MHz dann gehts

gruß Uwe
Bitte warten ..
Mitglied: klausla
20.12.2009 um 13:50 Uhr
Wie genau mache ich das denn? Ich habe nur Jumper für FSB und PS2-USB und Bios ist ja tot.

Gruß Klaus
Bitte warten ..
Mitglied: klausla
22.12.2009 um 14:34 Uhr
Heute tut er wieder als ob nichts gewesen wäre. Zig mal gestartet, ohne Probleme und drei Stunden Dauerlauf...

Ich geb's auf
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Mac OS X
Malware startet DoS-Angriffe gegen Macs

Link von transocean zum Thema Mac OS X ...

CPU, RAM, Mainboards
Suche neues Mainboard mit Intel i5 für HP DC7600 (7)

Frage von caspi-pirna zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...