Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asrock k7vt2 Mainboard startet mal und mal nicht

Frage Hardware CPU, RAM, Mainboards

Mitglied: klausla

klausla (Level 1) - Jetzt verbinden

19.12.2009 um 20:56 Uhr, 5518 Aufrufe, 6 Kommentare

Hallo Allerseits

ich könnte verrückt werden. Seit einiger Zeit ist es dem Zufall überlassen, ob mein Rechner mit Asrock k7vt2 MB mit AMD Athlon 1700 startet oder nicht. Es gibt Phasen, da läuft er mehrere Tage hintereinander absolut zuverlässig, dann will er mal überhaupt nicht. Das äußert sich dann so, daß außer dem Lüfter, einem kurzen Tastatur-Blinken und den Laufwerksgeräuschen (kein Booten) rein gar nichts geht. Kein Monitor, keine Piepser, auch die Num-Lock taste der Tastatur reagiert nicht, also ich würde sagen der ist absolut tot. Manchmal schafft man es mit einem Bios-Reset, die Maschine wieder zum Leben zu erwecken, manchmal muß man auch einfach mehrere Tage abwarten. Ich habe bereits alles auf Wackler abgesucht, Staub ausgeblasen, Rams und Prozessor getauscht, nichts zu machen, es ist kein Grund feststellbar.
Ich weiß, das Board ist eigentlich Mist aber die Konfiguration eines neuen Rechners für den ganz bestimmten Zweck des bisherigen würde einen riesigen Akt bedeuten daher: Hat jemand vielleicht noch eine Idee?

Vielen Dank für eure Antworten
Mitglied: Tommmy99
19.12.2009 um 21:01 Uhr
Hallo, wenn Du den RAM oder die Grafikkarte rausnimmst und das Board noch nicht einmal Pieps-Signale von sich gibt, dann ist das Board hinüber. Kleiner Tipp: Kaufe Dir ein ASRock K7S41GX (kostet keine 50,- Euro) und lass über Windows eine Reparaturinstallation durchlaufen. Dann musst Du nicht alles neu konfigurieren.
Bitte warten ..
Mitglied: klausla
19.12.2009 um 21:14 Uhr
Mit dem K7S41GX hatte ich mal ähnliche Probleme. Das lief dann nur noch, wenn man den FSB auf 100 MHZ runtergetaktet hat, und auch nicht immer. Ein anderer Rechner mit diesem MB blieb irgendwann immer bei Benutzung der USB-Ports hängen. Also das wäre wohl der Teufel mit dem Belzebub ausgetrieben. Trotzdem danke für den Tipp.
Bitte warten ..
Mitglied: Tommmy99
19.12.2009 um 21:28 Uhr
Leider sind sonst kaum noch Sockel A Mainboards auf dem Markt. Du kannst auch ein anderes Sockel A Mainboard nehmen und eine Reparaturinstallation durchführen. Wenn Du ein anderes Mainboard mit gleichem oder ähnlichem Chipsatz von Deinem jetzigen Mainboard verwendest, dann benötigst Du noch nicht einmal eine Reparaturinstallation.
Bitte warten ..
Mitglied: hothand
19.12.2009 um 21:40 Uhr
setze den System-CPU Teiler Takt auf 92 - das ergibt 1100 MHz dann gehts

gruß Uwe
Bitte warten ..
Mitglied: klausla
20.12.2009 um 13:50 Uhr
Wie genau mache ich das denn? Ich habe nur Jumper für FSB und PS2-USB und Bios ist ja tot.

Gruß Klaus
Bitte warten ..
Mitglied: klausla
22.12.2009 um 14:34 Uhr
Heute tut er wieder als ob nichts gewesen wäre. Zig mal gestartet, ohne Probleme und drei Stunden Dauerlauf...

Ich geb's auf
Bitte warten ..
Ähnliche Inhalte
Hardware
Problem mit Asrock B75-PRO3-M Mainboard
gelöst Frage von 109552Hardware6 Kommentare

Hallo, ich wollte mir heute meinen PC selber zusammenbauen, folgende Konfiguration: Gehäuse: Sharkoon VS3-S Mainboard: Asrock B75 PRO3-M Mainboard ...

Windows 10
Windows 10 startet erst beim 2. Mal
Frage von HardwareFreakWindows 1018 Kommentare

Hallo zusammen, Ich bin neu im Forum und habe direkt mal eine Frage an euch. Mein PC hat seit ...

Batch & Shell
Cursor Focus mal da - mal nicht
Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Microsoft
GPO werden mal gezogen und mal nicht?!?
Frage von rurotilMicrosoft2 Kommentare

Hallo, wir haben vertrauenswürdige Seiten in der GPO eingestellt. Mal habe ich die "richtige" liste und mal habe ich ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 43 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...