Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Asrock K7Vt4A Pro 2 CDDVD Laufwerke betreiben

Frage Hardware CPU, RAM, Mainboards

Mitglied: Motherboard33

Motherboard33 (Level 1) - Jetzt verbinden

29.12.2014, aktualisiert 30.12.2014, 921 Aufrufe, 8 Kommentare

Moin

Habe ein o.g. mainbord bei dem ich 2 Laufwerke betreiben will.
Schließe ich eins an, bootet und läuft der pc ganz normal.
Aber wenn ich 2 Stück anschließe (auf ein IDE Kabel), dann kommt der Starbildschirm und 2 mal piepen mit der Schrift: Press F1 to resume.
Drücke ich das, bootet der Pc mit seinem Betriebssystem.
Ich Habe auch schon andere Laufwerke probiert.

Ist da was falsch eingestellt oder geht bei dem mainboard das ni
Mitglied: colinardo
29.12.2014, aktualisiert um 18:52 Uhr
N'Abend,
Aber wenn ich 2 Stück anschließe (auf ein IDE Kabel)
Master und Slave-Jumper der Laufwerke richtig gesetzt (Eins als Master und das andere als Slave)? Oder wenn ein CableSelect-Kabel benutzt wird, beide auf Laufwerke auf CS jumpern.
Das kennt die jüngere Generation in Zeiten von SATA heute ja gar nicht mehr
http://www.tecchannel.de/storage/extra/401440/ide_schnittstelle_kabel_s ...

Grüße Uwe
Bitte warten ..
Mitglied: Motherboard33
29.12.2014 um 19:11 Uhr
Hab ich gemacht und es funktioniert nichts
Bitte warten ..
Mitglied: Motherboard33
29.12.2014 um 19:13 Uhr
setz dein mainbord mal auf standart einstellungen zurück
vielleicht ist etwas verstellt
Bitte warten ..
Mitglied: colinardo
29.12.2014, aktualisiert um 19:31 Uhr
Zitat von Motherboard33:

setz dein mainbord mal auf standart einstellungen zurück
vielleicht ist etwas verstellt
sprichst du jetzt mit dir selbst, oder gibt es da noch einen unbekannten dritten ?

Ich hoffe mal du hast die Kabel nicht verkehrt herum eingesteckt .
dann kommt der Starbildschirm und 2 mal piepen mit der Schrift: Press F1 to resume.
Das kann unter Umständen normal sein wenn es nur einmal nach der Änderung der Hardwarekonfiguration angezeigt wird. Nach einem erneuten Reboot sollte die Meldung aber nicht mehr erscheinen.
Bitte warten ..
Mitglied: Motherboard33
29.12.2014 um 19:41 Uhr
ne ich hab mich verschrieben mein anstatt dein
Bitte warten ..
Mitglied: Sveny79
30.12.2014 um 11:08 Uhr
Hallo,

hast du beide Laufwerke mal einzeln angeschlossen und die Funktionalität geprüft? Werden die Laufwerke im BIOS korrekt erkannt (Master/Slave)? Ich würde die Laufwerke selbst auf Master und Slave jumpern.

Gruß Sven
Bitte warten ..
Mitglied: Progamer2
LÖSUNG 30.12.2014, aktualisiert um 11:28 Uhr
moin

hast du mal probiert jedes Laufwerk einzeln anzustecken
Laufwerk1: IDE 1 (MAster)
Laufwerk2: IDE 2 (Slave) Parrallel zu Festplatte (ein IDE Kabel)
Bitte warten ..
Mitglied: Motherboard33
30.12.2014 um 11:28 Uhr
Hi Progamer2

ich hab das so probiert so wie du es gesagt hast.

Danke.
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst 3 Monitor betreiben, 2 davon dupliziert, nicht möglich :-( (5)

Frage von Thema671 zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Asrock H170 Pro4 Bios Updates und TPM beißen sich (6)

Erfahrungsbericht von DerWoWusste zum Thema Verschlüsselung & Zertifikate ...

DSL, VDSL
Unitymedia und Telekom gleichzeitig betreiben (12)

Frage von verhohner zum Thema DSL, VDSL ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (28)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...