Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Assistent zum verbinden mit dem Internet macht Probleme, hat das jemand schon mal gehabt und auch lösen können?

Frage Microsoft Windows Server

Mitglied: Katzajk

Katzajk (Level 1) - Jetzt verbinden

26.02.2011, aktualisiert 12:30 Uhr, 5225 Aufrufe, 1 Kommentar

Hallo IT-Spezies,

ich habe im Forum und bei Google schon mal geschaut.
Wenn ich meine Informationen relativ genau beschreibe was bisher geschah, vielleicht fällt jemand noch was ein.

Ein Kunde hat einen Server und diverese Clients bestellt.
Die Installation von Windows SBS 2008 war für mich etwas neu.
- CD eingelegt und installiert.
- nach der Installation die Updates installiert und das System auf auffälligkeiten geprüft
- den IT-Netzplan in die Praxis umgesetzt
- IP 192.168.0.1/24 auf dem Server
- LAN/WAN Gateway auf 192.168.0.254/24 gesetzt
- mit dcpromo domäne.local angelegt (Name geändert)
- DNS eingestellt inkl. Reverselookup Zone
- User angelegt
- Migration von der Datenbank und Software durchgeführt
- die NAS integriert mit iSCSI am Server angebunden
- Datensicherung eingerichtet f. 22Uhr Täglich (getestet und läuft super)

Jetzt sollte der moment kommen mit dem Dyndns und der Exchange lässt sich einrichten wenn der Assistent läuft.
Bei klick auf den Button war der Fehler da mit dem Internet lässt sich nicht einrichten.

Erster ansatz der Router kann Probleme machen, also hab ich den Router getausch gegen einen guten von Cisco mit Upnp.
Nach dem Assistenten kam ein neuer Fehler, IPv6 DHCP ist nicht eingerichtet.
Gute auch das sollte kein Thema sein, das Subnetz wurde erstellt und läuft jetzt, auch der Fehler ist weg.

Soweit so gut, jetzt kommt aber ein neuer Fehler: "Ihre E-Mail konnte durch WIndows SBS nicht ordnungsgemäß konfiguriert werden. Führen Sie den Assistenten erneut aus, um dies zu beheben."

Was mich rätselt ist, das wenn viele viele das Windows SBS installieren und nutzen muss es doch einen geben der eventl. diesen Fehler behoben hat und wenn ja wie?
Da nichts genaues dasteht, kann ich auch leider nicht wissen was ich tuhn muss damit es danach geht.

Wie bei Windows Server sowohl auch bei Windows Clients ist es manchmal möglich, dinge im System dem Computer mit 0 oder 1 zu verklickern das etwas Ok oder nich Ok ist.
Vielleicht weis ja jemand, wo man dieses Assistent auf 1 setzen kann. Bsp.: LAN_ASS=1
Das der Server denkt, ja der User hat brav mit dem Internet die Verbindung hergestellt.
Ich könnte mir auch etwas selbst weider helfen, das hab ich schon 10 Jahre erfolgreich getan, aber der Server gibt mir dafür zu wenig Informationen um das tun zu können.

Alle die etwas nützliches schreiben, egal obs zum Ziel führt, ein großes Danke im Voraus.

Lg eure Katja

0bb222c94034d5da259d40dfa82138f1 - Klicke auf das Bild, um es zu vergrößern
Mitglied: transocean
26.02.2011 um 13:22 Uhr
Hallo Katja,

Der SBS 2008 verfügt über eine Konsole (Standard/Erweiterter Modus) Und ausschließlich über diese Konsole sollte der SBS administriert/eingerichtet werden.
Öffne bitte diese Konsole und lasse den Assistenten zum Verbinden mit dem I-Net durchlaufen.

Gruß

Uwe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Installation
gelöst Custom-ISO mit integr. Treibern macht Probleme als VM, kann das sein, kennt das jemand? (2)

Frage von departure69 zum Thema Windows Installation ...

Switche und Hubs
gelöst Heftige Probleme mit dem Internet (7)

Frage von TECrew zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...