Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Astaro in VMWare

Frage Sicherheit Firewall

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

28.11.2008 um 20:31 Uhr, 5462 Aufrufe, 2 Kommentare

Hi Experten,

ich habe ein kleines Problem mit der Astaro in der VM. Und zwar habe ich einen Server (Win2k3) mit 2 NIC´s

eine soll für Intern sein, und die andere für Extern (WAN).

So weit so gut. Ich habe den VMWare Server 1.06 installiert, und dann darin die von Astaro angebotene Firewall.

Jetzt habe ich das Problem, wenn ich mich mit der Astaro ins I-Net einwählen will klappt es nicht so ganz. Es kommt einfach keine Verbindung zustande. Habe natürlich in der Astaro alle nötigen einstellungen getroffen, sprich Username und Passwd.

An der Physikalischen Netzwerkkarte Exten habe ich alle Protokolle bias auf das VMware Brigde Protocol deaktiviert.

Hat jemand erfahrung mit dieser Astaro konstellation? Oder noch einen Tipp wo ich noch was überpüfen müsste.

Schon mal vielen Dank für eure Mühe.

Gruß Tobias
Mitglied: Alessandro
03.03.2009 um 23:06 Uhr
Hallo,

Ich habe das selbe Problem.

Konntest du es lösen..?
Bitte warten ..
Mitglied: tobi83
04.03.2009 um 06:57 Uhr
Hi,

nein konnte leider nicht lösen. Sorry. Eine Lösung würde mich aber immernoch interessieren.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Wie bekomme ich die kostenfreie Standardlizenz? VMware ESXi (2)

Frage von MIlexx zum Thema Vmware ...

Vmware
Vsphere von VMware oder HPE (11)

Frage von MichiBLNN zum Thema Vmware ...

Virtualisierung
gelöst VMWare esx 6.5 VM "nicht erreichbar" (17)

Frage von 0ber0n zum Thema Virtualisierung ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...