Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Astora Linux Security

Frage Sicherheit Firewall

Mitglied: hirnibus

hirnibus (Level 1) - Jetzt verbinden

03.04.2006, aktualisiert 11.04.2006, 4036 Aufrufe, 7 Kommentare

Hallo zusammen

es gibt wiedermal ein Problem zu beklage. Diesmal handelt es sich um eine Astora Linux Firewall die ich einfach nicht zum laufen bekomme. Ich habe mir das .iso Image gezogen auf CD gebrannt -> ok. Dannach davon gebootet und installiert -> ok. Nach der erfolgreichen installation wird man ja aufgefordert den Computer neuzustarten CD etc. zu entnehmen und die URL für das WEB-Interface wird angezeigt.
Jedoch wenn ich neustarte, bootet er zwar von der Festplatte, aber es folgen nur lauter 99 im Zweierpacket. Diese listet er so nacheinander auf nach 4-5 Zeilen ist dann schluss und nichts geht mehr weiter. Hatte bereits jemand dieses Phänomen?
Der normale nosmp und classic Modus habe ich für die Installation bereits gewählt-> kein Unterschied!
Was mich noch erstaunt hat, war als ich von DOS gebootet habe und mir die Platte mal angeschaut habe sind mehrere Partitionen so ca. 5-6 Stück aufgetaucht!?
Wie gesagt ich komm nicht weiter!? Irgenwelche Ideen.

thanks
hirnibus
Mitglied: 1476
04.04.2006 um 09:52 Uhr
meinst du nicht astaro?
alle partitionen löschen und neu installieren. hattest du die fw auf der hardware schonmal laufen? was ist das für ein rechner?
Bitte warten ..
Mitglied: hirnibus
04.04.2006 um 16:59 Uhr
ja sorry habe mich verschrieben *schäm*. Nein auf dieser Hardware habe ich es noch nicht zum laufen bekommen. Partitionen bereits alle gelöscht und formatiert.
Hardware ist ein PIII mit 800Mhz 320MB RAM und mit einer 80, 60 und 40 GB Festplatte. Ich werde mal testweise nur eine Festplatte einbauen mal sehen was es bringt!?
Sonst noch irgendwelche Ideen??
Bitte warten ..
Mitglied: 1476
06.04.2006 um 13:18 Uhr
welche version der astaro benutzt du? ist es die 6.0?
Bitte warten ..
Mitglied: hirnibus
06.04.2006 um 16:21 Uhr
ja es ist diese Version!
Bitte warten ..
Mitglied: hirnibus
08.04.2006 um 09:45 Uhr
hat noch jemand eine Idee?
Bitte warten ..
Mitglied: 1476
10.04.2006 um 08:39 Uhr
kann es sein das deine cpu ein celeron ist? hab das gleiche problem bei nem rechenr der zeigt ímmer nur "02" an.
Bitte warten ..
Mitglied: hirnibus
11.04.2006 um 12:54 Uhr
nein es ist ein Intel Pentium III mit 800Mhz! Werde mich nächste Woche mal an den Support von Astaro wenden
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Debian
Kali Linux Druckaufträge sind immer auf gestoppt (2)

Frage von Windows10Gegner zum Thema Debian ...

Viren und Trojaner
Ransomware für Open Source: ESET warnt vor Linux-Variante von KillDisk (2)

Link von runasservice zum Thema Viren und Trojaner ...

Hosting & Housing
Günstiger Aktiv-Passiv Cluster für Linux-VMs ohne shared Storage (2)

Frage von EDVMan27 zum Thema Hosting & Housing ...

RedHat, CentOS, Fedora
Enterprise Linux: Versionspflege RHEL-6-Familie

Link von BassFishFox zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...