Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus A7N8X-E Deluxe VCore unter 1,75 Volt!?

Frage Hardware CPU, RAM, Mainboards

Mitglied: DaEi

DaEi (Level 1) - Jetzt verbinden

01.11.2005, aktualisiert 07.12.2005, 6018 Aufrufe, 7 Kommentare

Problem mit VCore

Einen hübschen Tag wünsch ich,

ich habe ein seltsames Problem, schon viel gegoogelt und gelesen- aber keine Antwort oder Lösung..

Es geht um den VCore vom A7N8XE-Deluxe. Ich bekomm die Spannung nicht unter 1,75 Volt. Aber mein Athlon XP 2000+ braucht nun mal nur 1,65. Mit den 1,75 Volt bekomm ich ständig Blue Screens und der kleine is schon im BIOS auf 50° =(

Ich habe schon diverse Biosversionen durch (1007|1008|1011 und 1013-die aktuellste). Ich habe von sogenannten BIOS Mods gehört, keinen sinnvollen finden können.


grusz, hannes
Mitglied: 13100
02.11.2005 um 06:23 Uhr
wahrscheinlicher wäre eine übertaktung von CPU/RAM/AGP/PCI.
Bitte warten ..
Mitglied: DaEi
02.11.2005 um 09:25 Uhr
muss ich passen, keine der komponenten wird übertaktet. Ich werde morgen einen neuen Prozessor bekommen, den ich schon letzte woche bestellt habe. 2600+ XP-M, mit 1,65 Volt. Was mach ich denn da, wenn ich den VCore nich runter bekomme?
Bitte warten ..
Mitglied: 13100
03.11.2005 um 02:20 Uhr
insofern die cpu anständig gekühlt wird, sollten 0,1 volt
kein problem darstellen. wenn er doch zicken macht, übertakte
die cpu ein wenig (multiplikator +0.5) oder/und untertakte den
arbeitsspeicher. ein sauber aufgesetztes windows, mit
aktuellen treibern, kann manchmal auch wunder bewirken.
Bitte warten ..
Mitglied: Berhan
05.12.2005 um 11:10 Uhr
ist das Problem noch vorhanden ?
Das A7N8X-Deluxe hat keine wirklichen undervolt-Optionen.
was möglich ist:
(ab 1013 sollte sich 1,6 V aber machen lassen)

Achtung: Das Bios zeigt oft was anderes an, als wirklich gegeben
BIOS ändern mit ModBin (die Deluxe-Option)

nimm erstmal CPU-Z und 8RDVCore (läuft auf dem Board)
damit unter Windows (on the fly) die Vcore runtersetzen
der einzige Nachteil ist eben das es eben keine BIOS-Einstellung und damit fix ist.

Mein AMD XP-M ist mit selbigen Board frei skalierbar von 41 VA bis 120 VA oder 2800 MIPS bis 9600 MIPS

Ich fahr im Idle mit 61 VA 200 MHZ bei VCore 1,45V und 37° (Reservator)
Bitte warten ..
Mitglied: DaEi
07.12.2005 um 09:03 Uhr
nein das problem ist nicht mehr vorhanden, bzw. wurde es "einfach" beseitigt.

mein xp-m lief in dem board überhaupt nicht. ich musste es erst gegen ein abit board tauschen. das abit board bietet meiner meinung nach mehr vorteile. ich hatte den direkten vergleich und abit hat das rennen gegen asus in diesem fall gewonnen.

der xp-m läuft einwandfrei auf 2,4 ghz bei 50° luftgekühlt mit 1,65 Volt.
fsb & ram sind auf 200 ( ram 3,8 Volt ).


Vielen dank trotzdem für eure Bemühungen!


hannes =)
Bitte warten ..
Mitglied: Berhan
07.12.2005 um 10:38 Uhr
Nur als Vergleich

AM-XP M 2500 auf obigen Board mit 1013

bei 2400 Mhz über 9800 MIPS VCore 1,6 V Ram auf 2,8 V rochstable bei 95 Watt

solltest Du wirklich 3,8 Volt haben tuen mir Deine Riegel leid

bei 200 MHz FSB gibt es wirklich sehr wenige Riegel die noch anständige Latenzen und keine Fehler haben, bei meinem Corsair ist hier defintiv der Zaun erreicht.
Bitte warten ..
Mitglied: DaEi
07.12.2005 um 10:46 Uhr
oh ja sorry, da hab ich mich jetzt verschrieben- laufen natürlich auch auf 2,8 V.

bei mir klappts mit 200 mhz ohne fehler- ich habe 12 stunden memtest durchlaufen lassen.
die latenzen habe ich jetzt leider nicht im kopf (ich bin auf arbeit).


liebe grüße, hannes
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Router & Routing
gelöst ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (21)

Frage von marshall75000 zum Thema Router & Routing ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Server-Hardware
gelöst ASUS RS720-X7 RS8 2,5 auf 3,5 (9)

Frage von vBurak zum Thema Server-Hardware ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...