Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus A7N8X-XE postet nicht mit S-ATA Plattten

Frage Hardware CPU, RAM, Mainboards

Mitglied: CypherXG

CypherXG (Level 1) - Jetzt verbinden

02.07.2006, aktualisiert 04.07.2006, 3985 Aufrufe, 3 Kommentare

Hi
Ich habe ein Asus A7N8X-XE. Bios Ver. 2.04
Leider habe ich ein Problem.

Sobald ich meine 2 Maxtor 160GB S-ATA an den Controller des Mainboardes anschliesse
postet das Bios des Mainboards nicht mehr.
Ich habe schon versucht die Platten untereinander zu tauschen, kein Erfolg.
Schliesse ich jedoch nur eine Platte an (egal an welchen S-ATA Anschluss geht alles korrekt)
Keine der Platten ist defekt da ich ja diese schon einzeln getestet habe.
Ich denke an meinem Netzteil kann es auch nicht liegen da dies genug Strom liefert.
Die S-ATA Kabel habe ich auch schon gecheckt, alles ohne Fehler.

Was mit aufgefallen ist, ist das wenn ich eine andere Platte mit einer Maxtor von mir zusammen anschliesse geht dies tadellos.
Irgendwie hab ich das Gefühl der Controller mag keine gleichen Platten. (Was normal untypisch ist)

Kann mir jemand bei diesem Problem helfen.


Cya
Mitglied: 27119
02.07.2006 um 13:35 Uhr
Gerade bei DIESEM Board gibt es diverse Probleme mit dem SATA Controller.
Ist allgemein bekannt.
Darum hab ich seinerzeit das Board nicht in der deluxe version gekauft.
Bitte warten ..
Mitglied: brandolph
02.07.2006 um 15:16 Uhr
Moinsen,

wenn ich dass richtig verstanden habe werden die Platten bei Parallelbetrieb nicht angesprochen?

Hast Du schon mal ein BIOS-Update durchgeführt vielleicht hilft das ja für den Moment.
Was sagt Asus denn zu dieser Situation ? Gibt es Probleme wegen der Plattengröße im Bereich Einschränkungen ?

regards

Brandolph
Bitte warten ..
Mitglied: CypherXG
04.07.2006 um 14:43 Uhr
die Platten sollten parallel laufen, machen sie aber nicht.
Sobald ich die zweite Platte anschliesse postet das Bios nicht.
Dies ist aber nur bei 2 gleichen Platten der Fall.
Sobald eine andere Platte von einem anderen Hersteller dranhängt geht das. (Aber das will ich ja nicht)

Mein Bios ist das neueste was Asus zur Verfügung stellt

Asus gibt leider keinerlei Meinung dazu ab.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Windows Installation
gelöst USB bootet nicht auf ASUS Laptop (16)

Frage von Todybear zum Thema Windows Installation ...

Router & Routing
gelöst ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (21)

Frage von marshall75000 zum Thema Router & Routing ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Entwicklung
gelöst Tipp für Anfänger- Wie würdet ihr automatischen Mailversand umsetzen? (12)

Frage von Cloudyme zum Thema Entwicklung ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...