Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus A8N-E und Maxtor S-ata 6L160M0 dickes Problem

Frage Hardware

Mitglied: Marc53844

Marc53844 (Level 1) - Jetzt verbinden

14.08.2006, aktualisiert 15.08.2006, 4398 Aufrufe, 5 Kommentare

Installation ohne Probleme ... aber dann wirds lustig

Hi, habe das oben beschriebene Board und die Platte.

Windows xp sp2 liess sich super installieren und lief, aber nach ein paar neustarts brauchte er unterschiedlich lange zum hochfahren. bis er irgendwann garnicht mehr hochfuhr .. naja irgendwann dann wieder. dann biosupdate gemacht und neusten chipsatzrtreiber und alles war gut.
danen die platte nach 2 monaten zerschossen und wollte alles neu machen .. und nix geht. windows lässt sich installieren und auch mal starten. aber dann gehts auf einmal nimmer. hab jeglichen steckplatz ausprobiert. in den abgesicherte modus gehts eigentlich immer. aber normal windows geht nicht oft.m habe die neusten chipsatztreiber genommen... und die von cd. ein paar mal lässt er sich booten und dann ist schluss.


einer eine idee?

Gruss Marc
Mitglied: scoopy0815
14.08.2006 um 22:04 Uhr
hi marc,

klingt nach meinen erfahrungen nach einem RAMdefekt. wobei man solche
probleme nur schlecht von der ferne beantworten kann.
besorge dir mal einem guten ramtest und teste ihn mal durch.
wobei auch ein problem auf dem mb ramfehler verursachen könnte.
das kannst du überkreuz testen. bsp. 2 ddr riegel im pc.
--> mit 2 rams kommen ramfehler
--> jedem ram einzeln testen
--> der vermeintlich def. ram im anderen ramslot testen
--> je nach dem ob der ram im anderen ramslot auch fehler
bringt weißt du ja dann ob mb (ramslot) oder ram defekt ist

je nachdem defekte hardware austauschen.

PS: ram lieber ausführlich testen

mfg... viel spass/zeit beim probieren

markus
Bitte warten ..
Mitglied: Supaman
14.08.2006 um 22:26 Uhr
oder ein hitzeproblem. kühler abnehmen, neue paste drauf (nicht zu viel) kann nicht schaden.
Bitte warten ..
Mitglied: Marc53844
14.08.2006 um 22:46 Uhr
HI, das mit dem Speicher werde ich Probieren.
Ein Kühlerproblem ist es nicht. Wärme ist ok. Sind auch keine dauerhaften abstürze. er läd einfach windows nicht. wenns einmal geladen ist, hällt es scih einwadnfei. aber manchmal hängt sich das ein oder andere proramm auf. könnte also sehr gut der speicher sein! werde das gleich morgen mal testen!
mit den s-ata treibern kann das so nicht zusammenhängen, oder? habe öfter gelesen das man bei sata platten eine treiberdisk braucht, aber meine platte wird im bios und mit der windows cd einwandfrei erkannt. also beim installieren.

Gruss Marc
Bitte warten ..
Mitglied: scoopy0815
15.08.2006 um 09:15 Uhr
servus marc,

bitte darauf achten den ram NICHT im windows zu testen. sondern im dos, linux.
gute PRG´s dafür sind: memtest, toolstar (nur mit lizenz), simmtest usw.
manchmal findet man die auch auf heftcd´s von PC Zeitschriften.

wenn windows den sata controller kennt/erkennt/einbindet, ist es eigentlich
in ordnung so. da würde ich noch vieles davor testen.
sata treiberdisks (idr. disketten) braucht man häufiger bei sata-onboard-raidcontrollern.

so na dann viel spaß beim testen, gib mal antwort was rauskommt.

mfg... markus
Bitte warten ..
Mitglied: dreadnik
15.08.2006 um 09:33 Uhr
Hallo Marc,

bei dem Netzwerktreiber von NVidia, ist doch ein Sicherheitstool dabei. Firewall oder so. Immer wenn ich dieses bei aktuellen Asus Boards (NForce 4) mitinstalliert habe, brauchten die PC's unterschiedlich lang bei jedem Bootvorgang (teilweise 10 min.).
Nach einer Neuinstallation ohne dieses Tool war meistens alles wieder okay (oder war es nur eine deinstallation?).
Bitte warten ..
Ähnliche Inhalte
Windows 7
Driver libscom download Maxtor 6L160P0 ATA Device (2)

Frage von flohking zum Thema Windows 7 ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Router & Routing
gelöst ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (21)

Frage von marshall75000 zum Thema Router & Routing ...

Erkennung und -Abwehr
IT-Sicherheit: Gefangen e im Netz (2)

Link von kaiand1 zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte