Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASUS A8V-MX RAID W2k3: Fehler ...

Frage Hardware

Mitglied: Xaero1982

Xaero1982 (Level 3) - Jetzt verbinden

23.08.2006 um 17:00 Uhr, 5583 Aufrufe

Server geht zurück

Hi,

also folgendes Problem:

Ich versuche nun seit 2 Tagen nen W2k3 zu installieren: Folgende Hardware:

Mainboard http://de.asus.com/products3.aspx?l1=3&l2=15&l3=224&slname= ...
CPU: Athlon 64 3200+
RAM: AENON 2 x 512 DDR
HDD: 2 x 250 GB Maxtor
Onboard Sound und Grafik!

So, das Raid 1 wurde erstellt im Bios des Controllers.
Dann gab es Probleme bei der Installation von W2k3, da der SATA Treiber für W2k3 scheinbar nicht korrekt ist. Ich habe einen aktuellen gezogen wobei dort keiner für W2k3 bei ist. Der SATA Treiber von XP geht nicht, aber der von W2k!

So, heute hab ich die Installation hinbekommen. Und anschließend die fehlenden Treiber installiert:
Lan
Graka
Chipsatz Hyperion V. 5.06 oder so wars wohl von der CD.

Reboot und danach ging dann erst mal gar nichts mehr. Ab und an ist er noch hoch gefahren und dann hat er gesagt: RAID muss synchronisiert werden -> Fehlerhaft -> Endlosschleife!

Reboot -> Same procedure
-> Treiber deinstalliert
-> Endlosschleife beim hoch fahren. Ladebalken kommt ->Reboot.

So meine Frage:

1. Ist das RAID wie beim NForce auch erst unter Windows aktiv: hier explizit die Spiegelung?
2. Hat jemand ähnliches mit der Konstellation durch?
3. Woran kann es sonst liegen?

Mfg
Ähnliche Inhalte
Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Windows Server
Fehler Vertrauensstellung im AD (13)

Frage von thomas-99 zum Thema Windows Server ...

Batch & Shell
Bash sqlplus oder Bash Fehler? (7)

Frage von Marabunta zum Thema Batch & Shell ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte