Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Asus - Nach Batterie-Tausch kein Lebenszeichen mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: LordGurke

LordGurke (Level 2) - Jetzt verbinden

26.02.2008, aktualisiert 28.02.2008, 6054 Aufrufe, 2 Kommentare

Hallo zusammen,

vorab Entschuldigung: Das Mainboard ist nicht bei mir zu Hause und der Zettel, wo ich mir das genau Modell aufgeschrieben habe, hat den Regenschauer nicht überlebt

Es geht darum, dass bei einem Asus-Mainboard augenscheinlich die BIOS-Batterie leer war (nach jedem Einschalten BIOS zurückgesetzt).
Also habe ich eine exakt gleiche Batterie aus einem ausgemusterten Board genommen und diese eingebaut.
Nachdem ich den Rechner danach wieder angeschlossen habe, ließ er sich zwar einschalten, allerdings drehten nur die Lüfter auf dem Board und alle Lämpchen fingen an zu leuchten - das wars dann aber auch schon, kein Piepton, nix.
Daraufhin habe ich dann mal sicherheitshalber den Reset-Jumper benutzt, allerdings mit dem gleichen Erfolg.
Habe zwischenzeitlich sogar _alle_ eingebauten Karten entfernt (ich wollte endlich wenigstens durch die fehlende Grafikkarte ein Piepsen provozieren), den RAM in andere Slots gesteckt, den gut 20 Minuten ohne Batterie und Strom da stehen lassen - die ganze Palette eben.

Und jetzt sitze ich hier völlig ratlos und weiß nicht wirklich weiter. Hab den jetzt einfach mal ohne Batterie und Strom da stehen lassen, in der Hoffnung, dass er morgen ohne Theater wieder funktioniert.
Ich weiß, ohne die genaue Bezeichnung wird das ein Raten ins Blaue, aber habt ihr dennoch irgendwelche Tipps?

Danke schonmal im Voraus!
Mitglied: gijoe
26.02.2008 um 18:13 Uhr
Als erstes würde ich immer das Netzteil testen, ist meistens für solche komischen Symptome verantwortlich. Allerdings würde es mich in deinem Fall wundern, wenn das MB nicht futsch ist. Hast du auch schon ohne Bios-Batterie gebootet?

Gruss
Bitte warten ..
Mitglied: LordGurke
28.02.2008 um 13:07 Uhr
Ja, leider auch ohne Erfolg.
Habe heute nochmal nach langer Abwesenheit der Batterie nochmal probiert, mit selben Ergebnissen.
Das Board ist übrigens ein Asus A7N8X-X (nicht Deluxe).
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Asus UX31E friert nach Tausch der SSD gelegentlich ein (1)

Frage von achklein zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
gelöst Mac-Adressen suche bei ieee.org und kein Hersteller gefunden (4)

Frage von JoeJoe zum Thema Windows Netzwerk ...

Windows 10
Nach Anniversary Update kein Bluetooth Pairing möglich (4)

Frage von schuhmann zum Thema Windows 10 ...

Windows 8
Kein Zugriff per Mail APP mehr (2)

Frage von XPFanUwe zum Thema Windows 8 ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...