Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Asus - Nach Batterie-Tausch kein Lebenszeichen mehr

Frage Hardware CPU, RAM, Mainboards

Mitglied: LordGurke

LordGurke (Level 2) - Jetzt verbinden

26.02.2008, aktualisiert 28.02.2008, 6065 Aufrufe, 2 Kommentare

Hallo zusammen,

vorab Entschuldigung: Das Mainboard ist nicht bei mir zu Hause und der Zettel, wo ich mir das genau Modell aufgeschrieben habe, hat den Regenschauer nicht überlebt

Es geht darum, dass bei einem Asus-Mainboard augenscheinlich die BIOS-Batterie leer war (nach jedem Einschalten BIOS zurückgesetzt).
Also habe ich eine exakt gleiche Batterie aus einem ausgemusterten Board genommen und diese eingebaut.
Nachdem ich den Rechner danach wieder angeschlossen habe, ließ er sich zwar einschalten, allerdings drehten nur die Lüfter auf dem Board und alle Lämpchen fingen an zu leuchten - das wars dann aber auch schon, kein Piepton, nix.
Daraufhin habe ich dann mal sicherheitshalber den Reset-Jumper benutzt, allerdings mit dem gleichen Erfolg.
Habe zwischenzeitlich sogar _alle_ eingebauten Karten entfernt (ich wollte endlich wenigstens durch die fehlende Grafikkarte ein Piepsen provozieren), den RAM in andere Slots gesteckt, den gut 20 Minuten ohne Batterie und Strom da stehen lassen - die ganze Palette eben.

Und jetzt sitze ich hier völlig ratlos und weiß nicht wirklich weiter. Hab den jetzt einfach mal ohne Batterie und Strom da stehen lassen, in der Hoffnung, dass er morgen ohne Theater wieder funktioniert.
Ich weiß, ohne die genaue Bezeichnung wird das ein Raten ins Blaue, aber habt ihr dennoch irgendwelche Tipps?

Danke schonmal im Voraus!
Mitglied: gijoe
26.02.2008 um 18:13 Uhr
Als erstes würde ich immer das Netzteil testen, ist meistens für solche komischen Symptome verantwortlich. Allerdings würde es mich in deinem Fall wundern, wenn das MB nicht futsch ist. Hast du auch schon ohne Bios-Batterie gebootet?

Gruss
Bitte warten ..
Mitglied: LordGurke
28.02.2008 um 13:07 Uhr
Ja, leider auch ohne Erfolg.
Habe heute nochmal nach langer Abwesenheit der Batterie nochmal probiert, mit selben Ergebnissen.
Das Board ist übrigens ein Asus A7N8X-X (nicht Deluxe).
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Asus UX31E friert nach Tausch der SSD gelegentlich ein (1)

Frage von achklein zum Thema Festplatten, SSD, Raid ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows 10
Windows 10 S: Nur Apps aber kein Linux (3)

Link von BassFishFox zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...