Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASUS K8V-F, Stecker wo rein?

Frage Hardware CPU, RAM, Mainboards

Mitglied: thekingofqueens

thekingofqueens (Level 3) - Jetzt verbinden

15.12.2006, aktualisiert 17.12.2006, 11281 Aufrufe, 15 Kommentare

Das Handbuch kann man sich hier anschauen: http://rapidshare.com/files/7654611/ASUS_k8v-f_TARGA_de.pdf.html

Hallo,

ich hab hier einen Rechner bekommen bei dem auf dem Mainboard die Kabel aus dem F_Panel gezogen wurden. Das gelb-weiße HDD LED Kabel, das grün-weiße Power-LED Kabel und das rot-schwarze Power-Switch Kabel soweit ich das richtig erkannt habe. Nun muss ich zugeben das ich noch nie versucht habe oder in der Lage war diese Kabel wieder reinzustecken. Ich habe es nach der Anleitung im Handbuch gemacht, aber dann kommt bei der Installation von Windows immer ne Fehlermeldung. Wenn ich sie anders reinstecke kommt ne andere Fehlermeldung.

Also brauch ich Hilfe.

Ich hab hier auf dem Mainboard folgende Anordnung des F_Panel:

grün-weiß - grün - schwarz - schwarz - weiß ohne Kontakt
rosa-weiß - rosa - blau - blau - weiß

Wer kann mir sagen wo die o.g. Kabel rein müssen?

Danke!

-edit-

Ram, Festplatte wurden fehlerfrei getestet.
Mitglied: pulse
16.12.2006 um 00:20 Uhr
Also wenn ich mich recht erinnere gibt es von Asus dafür Bedienungsanleitung...als PDF von der Herstellerseite zum runterladen, da müsste das drin stehen

Edit: Hoppla, hast es ja schon nach der Anleitung gemacht...aber von daher dürfte es keine Probleme geben.
Schonmal dran gedacht dass es sich bei der Fehlermeldung um ein anderes Problem handeln könnte?
Vllt lässt du einfach mal memtest drüber laufen
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:30 Uhr
Einmal Page_fault_in nonpaged_area, dann wieder IRQL not less or equal dann acpi.sys dann setupd.sys usw. zig verschiedene Meldungen. Weder XP Home noch Pro noch Ubuntu Suse oder Fedora oder Knoppicilin. nichts bootet weiter.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:33 Uhr
Nehme ganz an, dass es um deinen Ram geht.
Erstelle dir eine Bootdiskette mit memtest86 (oder eine CD).
Starte mit dieser.
Lasse es ein wenig durchlaufen und guck ob da schön viel rot angezeigt wird.
Wenn dies der Fall seien sollte, ist etwas mit deinem RAM.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:38 Uhr
Nehme ganz an, dass es um deinen Ram geht.
Erstelle dir eine Bootdiskette mit memtest86
(oder eine CD).
Starte mit dieser.
Lasse es ein wenig durchlaufen und guck ob
da schön viel rot angezeigt wird.
Wenn dies der Fall seien sollte, ist etwas
mit deinem RAM.

Nein daran liegts nicht. Memtest lief einwandfrei durch.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:41 Uhr
Sehr eichelartig...wenn du die Stecker richtig eingesteckt hast, dann verstehe ich nicht, wie es zu einem Problem kommt.
Hast du die 100%ig richtig eingesteckt? also nicht nur an der richtigen Stelle, sondern auch richtig rum?
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 00:44 Uhr
Wie rum ist denn richtig rum?
Bitte warten ..
Mitglied: pulse
16.12.2006 um 00:59 Uhr
Also in der Anleitung müsste ja ein klares Oben und unten zu erkennen sein.
Ich habe das bisher immer so gemacht, dass bei den Steckern die glatte Seite (wo evtl auch was draufsteht) oben ist. Hat bisher immer geklappt x)
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 01:01 Uhr
Also in der Anleitung müsste ja ein
klares Oben und unten zu erkennen sein.
Ich habe das bisher immer so gemacht, dass
bei den Steckern die glatte Seite (wo evtl
auch was draufsteht) oben ist. Hat bisher
immer geklappt x)

Moment, werd ich gleich probieren.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 01:12 Uhr
> Also in der Anleitung müsste ja
ein
> klares Oben und unten zu erkennen
sein.
> Ich habe das bisher immer so gemacht,
dass
> bei den Steckern die glatte Seite (wo
evtl
> auch was draufsteht) oben ist. Hat
bisher
> immer geklappt x)

Moment, werd ich gleich probieren.

Hüben wie drüber kein Erfolg, es kommt nur Page_fault_in nonpaged_area.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 11:17 Uhr
Mhm ich glaube dann solltest du einmal den Hersteller kontaktieren.
So richtig kann ich mir deinen Fehler nicht herleiten...
Es könnte auch an anderen Hardwarekomponenten liegen...
aber alles nur Vermutung.
Bitte warten ..
Mitglied: miniversum
16.12.2006 um 12:35 Uhr
Steck mal nur das Pover Switch kabel rein und schau doch mal ob er dann bootet.
Wenn er dan so fehlerfrei bootet mach halt weiter mit dem nächsten.

miniversum
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 12:37 Uhr
Hab ich versucht, geht auch nichts. Hol gleich ein anderes Board. Dann werd ich ja sehen obs am Mainboard liegt oder nicht.
Bitte warten ..
Mitglied: thekingofqueens
16.12.2006 um 15:02 Uhr
Also an irgendwas lags, genau weiß ich es auch nicht. Neues Board rein alles abgeraucht und fertig war.
Bitte warten ..
Mitglied: pulse
16.12.2006 um 20:01 Uhr
Neues Board rein alles abgeraucht und fertig war.

Wie? Durchgebrannt oder was?
Bitte warten ..
Mitglied: thekingofqueens
17.12.2006 um 14:21 Uhr
> Neues Board rein alles abgeraucht und
fertig war.

Wie? Durchgebrannt oder was?

Ja.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Multimediadose (Unitymedia) - F-Stecker RJ45 Kabel Alternative (8)

Frage von naekobest zum Thema LAN, WAN, Wireless ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Adapter Stecker für Anschluss vorhanden? (4)

Frage von HansWurstAugust zum Thema CPU, RAM, Mainboards ...

Peripheriegeräte
gelöst Suche Stecker für Netzteilumbau (12)

Frage von TechnoX zum Thema Peripheriegeräte ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...