Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ASUS M3A32 MVP Deluxe bootet zeitweise nicht.

Frage Hardware

Mitglied: CrazyCat-1

CrazyCat-1 (Level 1) - Jetzt verbinden

20.03.2011, aktualisiert 20:09 Uhr, 4530 Aufrufe, 6 Kommentare

Zeitweise bootet das M3A32 - MVP Deluxe Board nicht.

Die Platten und die Lüfter laufen weg, aber es kommt kein Bild und kein Piepser.
Wenn ich den Netzstecker 30 Minuten lang ziehe, dann bootet das Teil die nächsten 20x wieder einwandfrei.

Nach einem gescheiterten Bootvorgang erhalte ich folgende Meldung.

Too many cold reset due BIOS POST. System might be incorrectly overclocked or BIOS is inconsistant.

Press F1 to resume.
Press F2 to load default values.
Press F3 to run Flash loader.

Nun habe ich schon mehrmals F2 gedrückt und alle Einstellungen überprüft, nur leider ändert das nichts.
Wenn die Mühle mal läuft funktioniert sie einwandfrei.

Sollte ich einige Einstellungen anpassen?
Sollte ich ein BIOS - Update durchführen?
Muss ich ggf. das BIOS komplett tauschen?

Komponenten des PCs scheinen laut HWW - Monitior so weit einwandfrei zu funktionieren.

Ach ja, AMI BIOS ist vom 26.11.2007, also nicht mehr ganz neu.
Neue Komponenten wurden in den letzten Jahren nicht verbaut.
Mitglied: 90776
21.03.2011 um 00:11 Uhr
hi

versuchs mal so

Bios defaults laden Ja/Nein
Bios Batterie für 2h rausnehmen Ja/Nein

sonst Bios Update machen abr zuerst posten
wenn alles nicht hilft, damit leben oder Board tauschen

Grüsse
Switcher
Bitte warten ..
Mitglied: CrazyCat-1
21.03.2011 um 07:50 Uhr
*räusper'

Wo ist die BIOS - Batterie bei dem Board?
Kann ich das BIOS auch irgendwie anders stromlos machen?

BIOS defautls wurden schon geladen....leider mit wenig Erfolg
Bitte warten ..
Mitglied: H41mSh1C0R
21.03.2011 um 08:11 Uhr
öhm wenn ich die Bilder bei der Google Bildersuche richtig deute, dann sitzt die Knopfzelle bei dir hinter dem 2ten PCI Slot. ^^

Wenn nicht dann such auf dem Board eine Knopfzelle 2032 (müsste so eine Standardzelle sein). Eigentlich ist auf einem Desktopboard nur 1 Zelle verbaut. =)

Board vom Strom nehmen, Zelle raus, etwas warten und dann wieder zusammensetzen =).
Bitte warten ..
Mitglied: ackerdiesel
21.03.2011 um 08:43 Uhr
Hallo,

die Batterie, CR2032, am besten gleich austauschen, bzw. die SPannung messen. Die Spannung sollte im Leerlauf über 3 Volt betragen.

Gruß
ackerdiesel
Bitte warten ..
Mitglied: CrazyCat-1
21.03.2011 um 21:26 Uhr
Ich werde mal rein auf Verdacht für 2 Stunden die Batterie raus nehmen und eine neue einsetzen.

Gibt es denn eine Liste, wo die behobenen Bugs für das BIOS dieses Boards aufgelistet werden?
Mit dem Board und dem BIOS gibt es scheinbar öfter Probleme.
Zumindest Problembeschreibungen findet man haufenweise, Lösungen leider nicht.

Heute hat sich wieder mal die Grafikkarte verflüchtigt.
Hängt das auch mit BIOS zusammen?
Warum ist die GPU 1 eigentlich 20° wärmer als die GPU 2 bei der ATI 4870X2?
(GPU 1 = 65°C, GPU 2 = 45°C?)
Bitte warten ..
Mitglied: H41mSh1C0R
22.03.2011 um 08:13 Uhr
Keine Ahnung wie die X2 aufgebaut ist, aber wenn die 2 getrennte DIEs hat, dann kann es schon sein wenn der eine Core mehr Last hat das er heißer ist als der andere. =)

Keine Ahnung die 2te. ^^ Changelog's zu führen ist bei jedem Hersteller anders. Der eine nutzt sowas der andere nicht und der dritte wieder, aber veröffentlicht die nur intern.

Am besten du schaust bei Hersteller mal direkt bzw. fragst bei denen per Mail an.

VG
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Installation
gelöst USB bootet nicht auf ASUS Laptop (16)

Frage von Todybear zum Thema Windows Installation ...

Router & Routing
VPN für LAN-Clients über Asus RT-AC51-U hinter Fritz 7490 (3)

Frage von Samuel113 zum Thema Router & Routing ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...