Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus M3A32MVPDELUXE bootet ohne Bild

Frage Hardware CPU, RAM, Mainboards

Mitglied: abakus99

abakus99 (Level 1) - Jetzt verbinden

06.01.2012 um 13:07 Uhr, 2031 Aufrufe, 2 Kommentare

Leider konnte mir bei meinem Problem bislang niemand etwas Konstruktives vermitteln.
Hoffe sehr, dass ich auf diesem Wege mehr erfahre und eine Lösung erreichen werde.

Board bootet mit nur kurzen Einblendungen der Zwischenschritte für jeweils weniger als eine halbe Sekunde. Nach Ende des Bootens bleibt der Bildschirm dunkel.
Erst nach genau fünfmaligem Reset (Warmboot) wird normal und vollständig, mit abschließend normalem Monitorbild, gebootet.
Das Board ist mit einem AMD- Quad-Prozessor bestückt, das Betriebssystem ist Vista Ultimate. Der beschriebene Ablauf ist immer gleich und unabhängig von der vorherigen Ausschaltdauer des PC. Die CMOS-Batterie habe ich dennoch bereits erneuert - mit entsprechender Versorgunspause und Kurzschluss der Batteriekontakte, leider jedoch ohne Wirkung.
Zu Beginn des Bootproblems (vor einer Woche) erschien jeweils eine Fehlermeldung zur Express-Gate-Installation und der normale Boot erfolgte bereits nach ein- bis zweimaligem Reset.
Die Express-Gate-Meldung erscheint momentan nur noch sehr selten, die erforderlichen Resets haben sich auf genau fünf gefestigt.
Mitglied: nxclass
06.01.2012 um 14:09 Uhr
klinkt mir nach einem Problem des Flash-ROM-Linux - kann man das resetten ?
Bitte warten ..
Mitglied: Nagus
07.01.2012 um 14:20 Uhr
Moin,
1. BIOS auf default gesetzt?
2. BIOS neu flashen und dann auf default zurück setzen

Gruß Nagus
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...