Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus M3A32MVPDELUXE bootet ohne Bild

Frage Hardware CPU, RAM, Mainboards

Mitglied: abakus99

abakus99 (Level 1) - Jetzt verbinden

06.01.2012 um 13:07 Uhr, 2026 Aufrufe, 2 Kommentare

Leider konnte mir bei meinem Problem bislang niemand etwas Konstruktives vermitteln.
Hoffe sehr, dass ich auf diesem Wege mehr erfahre und eine Lösung erreichen werde.

Board bootet mit nur kurzen Einblendungen der Zwischenschritte für jeweils weniger als eine halbe Sekunde. Nach Ende des Bootens bleibt der Bildschirm dunkel.
Erst nach genau fünfmaligem Reset (Warmboot) wird normal und vollständig, mit abschließend normalem Monitorbild, gebootet.
Das Board ist mit einem AMD- Quad-Prozessor bestückt, das Betriebssystem ist Vista Ultimate. Der beschriebene Ablauf ist immer gleich und unabhängig von der vorherigen Ausschaltdauer des PC. Die CMOS-Batterie habe ich dennoch bereits erneuert - mit entsprechender Versorgunspause und Kurzschluss der Batteriekontakte, leider jedoch ohne Wirkung.
Zu Beginn des Bootproblems (vor einer Woche) erschien jeweils eine Fehlermeldung zur Express-Gate-Installation und der normale Boot erfolgte bereits nach ein- bis zweimaligem Reset.
Die Express-Gate-Meldung erscheint momentan nur noch sehr selten, die erforderlichen Resets haben sich auf genau fünf gefestigt.
Mitglied: nxclass
06.01.2012 um 14:09 Uhr
klinkt mir nach einem Problem des Flash-ROM-Linux - kann man das resetten ?
Bitte warten ..
Mitglied: Nagus
07.01.2012 um 14:20 Uhr
Moin,
1. BIOS auf default gesetzt?
2. BIOS neu flashen und dann auf default zurück setzen

Gruß Nagus
Bitte warten ..
Ähnliche Inhalte
Windows Installation
gelöst USB bootet nicht auf ASUS Laptop (16)

Frage von Todybear zum Thema Windows Installation ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Server-Hardware
gelöst ASUS RS720-X7 RS8 2,5 auf 3,5 (9)

Frage von vBurak zum Thema Server-Hardware ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...