Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus m5a78l-m lx geht nur ca. 1x die Stunde an

Frage Hardware CPU, RAM, Mainboards

Mitglied: Geier28

Geier28 (Level 1) - Jetzt verbinden

18.10.2012, aktualisiert 06:45 Uhr, 3122 Aufrufe, 2 Kommentare

Hallo,

vielleicht kann mir jemand einen Tip geben ;)

ich habe mir heute meinen pc zusammengebaut, eigentlich kenne ich mich gut aus :D

folgendes Problem

habe alles auf das Board gesteckt (CPU, RAM, Grafikkarte usw...)

Beim ersten Versuch ging alles an, dann habe ich ihn wieder ausgeschaltet und wieder eingeschaltet und nix ging mehr nur die Kontrollleuchte auf dem MB leuchtet munter vor sich hin.. Habe es dann mit einem alten Netzteil probiert (320 W) damit ging es auch nicht, also wieder das neue dran 500 W ging auch nicht.. Alles unnötige ausgebaut und nur die CPU, RAM und Netzteil an das Board gehängt (CPU Strom und MB Strom natürlich auch).. ging wieder nicht.

Dann hatte ich erstmal keine Lust mehr :-O nach 1 Stunde habe ich es nochmal probiert und er ging wieder an..(Lüfter drehten sich, Bild kam auch usw..) Also wieder ausgemacht und wollte es nochmal probieren und es funktioniert wieder nicht arrgggg.

Habt ihr einen Tip? Meine Vermutung ist das das Mainboard defekt ist, oder ist das zu offensichtlich?

danke euch



Edit:

Guten Morgen,

habe es nun gerade nochmal in der Firma testen können um meine Hardware komplett ausschließen zu können.
Habe das Board blank nur mit Strom versorgt und einen Lüfter mit angeschlossen, beim einschalten geht es
nun wie gestern an... nachdem ich den Strom wieder getrennt habe und wieder neu verbunden habe ging es wieder nicht....

Es scheint wirklich als ob das Board irgendwie überlastet wäre oder irgendwas danach für eine Zeit blockiert... So was hatte ich noch nie ;) Aber damit kann ich es nun wirklich auf das Board lokalisieren... Hatte jemand von euch sowas schonmal?

viele grüße
Mitglied: nikoatit
18.10.2012 um 08:34 Uhr
Moin,

ja ein defekte Boards hatte ich schon einige.
Bring zurück und gut is.

Gruß
Bitte warten ..
Mitglied: kontext
18.10.2012 um 08:39 Uhr
HeyHo,

ja hatte auch schon einige DOA (Dead On Arrival) Boards ...
... wie schon @nikoatit geschrieben hat - Austauschen und gut is

Cheers
@zanko
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(1)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Windows Server
gelöst Active Directory CA öffentlich vertrauenswürdig machen, geht das? (2)

Frage von DeathangelCH zum Thema Windows Server ...

LAN, WAN, Wireless
802.1x funktioniert nur an einem oder zwei Accesspoints (3)

Frage von westberliner zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...