Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus m5a78l-m lx geht nur ca. 1x die Stunde an

Frage Hardware CPU, RAM, Mainboards

Mitglied: Geier28

Geier28 (Level 1) - Jetzt verbinden

18.10.2012, aktualisiert 06:45 Uhr, 3162 Aufrufe, 2 Kommentare

Hallo,

vielleicht kann mir jemand einen Tip geben ;)

ich habe mir heute meinen pc zusammengebaut, eigentlich kenne ich mich gut aus :D

folgendes Problem

habe alles auf das Board gesteckt (CPU, RAM, Grafikkarte usw...)

Beim ersten Versuch ging alles an, dann habe ich ihn wieder ausgeschaltet und wieder eingeschaltet und nix ging mehr nur die Kontrollleuchte auf dem MB leuchtet munter vor sich hin.. Habe es dann mit einem alten Netzteil probiert (320 W) damit ging es auch nicht, also wieder das neue dran 500 W ging auch nicht.. Alles unnötige ausgebaut und nur die CPU, RAM und Netzteil an das Board gehängt (CPU Strom und MB Strom natürlich auch).. ging wieder nicht.

Dann hatte ich erstmal keine Lust mehr :-O nach 1 Stunde habe ich es nochmal probiert und er ging wieder an..(Lüfter drehten sich, Bild kam auch usw..) Also wieder ausgemacht und wollte es nochmal probieren und es funktioniert wieder nicht arrgggg.

Habt ihr einen Tip? Meine Vermutung ist das das Mainboard defekt ist, oder ist das zu offensichtlich?

danke euch



Edit:

Guten Morgen,

habe es nun gerade nochmal in der Firma testen können um meine Hardware komplett ausschließen zu können.
Habe das Board blank nur mit Strom versorgt und einen Lüfter mit angeschlossen, beim einschalten geht es
nun wie gestern an... nachdem ich den Strom wieder getrennt habe und wieder neu verbunden habe ging es wieder nicht....

Es scheint wirklich als ob das Board irgendwie überlastet wäre oder irgendwas danach für eine Zeit blockiert... So was hatte ich noch nie ;) Aber damit kann ich es nun wirklich auf das Board lokalisieren... Hatte jemand von euch sowas schonmal?

viele grüße
Mitglied: nikoatit
18.10.2012 um 08:34 Uhr
Moin,

ja ein defekte Boards hatte ich schon einige.
Bring zurück und gut is.

Gruß
Bitte warten ..
Mitglied: kontext
18.10.2012 um 08:39 Uhr
HeyHo,

ja hatte auch schon einige DOA (Dead On Arrival) Boards ...
... wie schon @nikoatit geschrieben hat - Austauschen und gut is

Cheers
@zanko
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst Neuer Prozessor, BIOS update oder doch defekte Hardware? (18)

Frage von ph5555 zum Thema CPU, RAM, Mainboards ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(4)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Windows 10

Microsoft veröffentlicht das "Fall Creators Update

(10)

Information von Penny.Cilin zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...