Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Asus Mainboard A8NE-FM Schift LED brennt weiter nach Runterfahren

Frage Hardware CPU, RAM, Mainboards

Mitglied: Klaupe

Klaupe (Level 1) - Jetzt verbinden

14.01.2009, aktualisiert 10:03 Uhr, 4764 Aufrufe, 3 Kommentare

ich habe einen Fujitsu Siemens Scaleo mit ASUS A8NE-FM Mainboard. Ich hatte eine Tevion wireless Tastatur/Maus angeschlossen. Nach einiger Zeit war keine Eingabe über Tastatur mehr möglich. Habe eine Tastatur mit Kabel über USB angeschlossen. Beim Runterfahren bleibt seit dem bleibt die NumLock LED an, bzw wenn Caps Lock eingeschaltet ist, auch dieses an. Erst wenn der Rechner komplett ausgeschaltet wird ist schluss.
Hat jmd. damit Erfahrung? Heißt das: Mainboard defekt?
Mitglied: dog
14.01.2009 um 12:05 Uhr
Schift LED brennt weiter

Treffen sich zwei Informatiker: Wie ist das Wetter bei dir? Caps Lock. Hä? Na, es Shift ohne Ende.

Das ist kein Problem mit deinem Mainboard sondern vollkommen normal bei heutigen PCs. Aus bedeutet einfach nicht mehr Aus (Die Netzwerkkarte empfängt z.b. im ausgeschalteten Zustand auch noch Daten z.b. für WOL).

Grüße

Max
Bitte warten ..
Mitglied: Klaupe
15.01.2009 um 10:00 Uhr
Hi Max,
danke für die Antwort.
Seltsam ist nur, warum ist mir das brennende Led nicht schon vorher aufgefallen und warum spinnt die wireless Tastatur? Die funktionierte bis dahin.
Gruß Klaus
Bitte warten ..
Mitglied: Klaupe
17.01.2009 um 12:52 Uhr
Hat sich Alles erledigt. War klar, daß ich kein LED gesehen habe...die Cordless Tatatur hat keines Treiber Update runtergeladen - alles funktioniert.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
PGina - Wird es noch weiter entwickelt? (2)

Frage von Lebowski23 zum Thema Windows 7 ...

Server-Hardware
NAS ECC Upgrade: Mainboard Kaufberatung (6)

Frage von HardwareSchubser zum Thema Server-Hardware ...

Festplatten, SSD, Raid
Asus UX31E friert nach Tausch der SSD gelegentlich ein (1)

Frage von achklein zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...