Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Asus Modem Router AC68U bekommt kein DSL

Frage Netzwerke Router & Routing

Mitglied: greenhorn101

greenhorn101 (Level 1) - Jetzt verbinden

26.01.2015 um 09:08 Uhr, 5161 Aufrufe, 5 Kommentare, 1 Danke

Hallo Forum,

ich habe mir einen neuen Modem Router von Asus ( Modem Router DSL-AC68U) gekauft, bekomme jedoch keine DSL Verbindung.
Bisher hatte ich einen Telekomrouter Speedport W723, dieser bringt mir jedoch nicht die erhoffte Leistung, sodass ich in manchen Bereichen gar kein WLAN habe...

Die Installation bzw. die inbetriebnahme des Modem Routers sei ja ganz einfach... jedoch bekommt er einfach kein DSL Signal, sobald ich allerdings den alten Router wieder anschließe ist nach wenigen Sekunden das DSL wieder da.

Ich habe schon einige Zeit mit Sucher im Internet geopfert, bin aber bisher nicht wirklich schlauer geworden...
Die Telekom meint, da könne mit nur Asus helfen.

Die aktuellste Firmware ist installiert.

Hat jemand schon Erfahrungen mit diesem Router gemacht?

Viele Grüße
greenhorn101
Mitglied: brammer
26.01.2015 um 09:29 Uhr
Hallo,

wenn der Asus Router in Ordnung ist dann sollte eine DSL Einwahl kein Problem sein.
Die Einwahl parameter und Einstellungen hast du korrekt übernommen? bzw. auf Automatische Erkennung eingestellt?

Hast DSL über analog Telefon oder über ISDN?
Annex A oder Annex B?

brammer
Bitte warten ..
Mitglied: greenhorn101
26.01.2015, aktualisiert um 10:10 Uhr
Hallo brammer,

also der Router funktioniert soweit und die Einstellungen sind auf automatischer Erkennung.

Also das DSL kommt seit einer Umbauaktion direkt aus der Telefondose zum alten Router. Also es wird kein Splitter verwendet. Das müsste dann ja Annex J sein oder?
Beim neuen Asus war ja ein Splitter dabei und den schalte ich dazwischen. Also Telefonbuchse, Splitter, Router
Mhhhh verwendet die Telekom nicht ausschließlich Annex B?

Und DSL kommt glaube ich über ISDN, da muss ich aber nochmal genau nachschauen

greenhorn101
Bitte warten ..
Mitglied: aqui
26.01.2015 um 10:42 Uhr
Die Installation bzw. die inbetriebnahme des Modem Routers sei ja ganz einfach...
Das ist natürlich Blödsinn und weisst du selber ! Normalerweise reicht Reinstecken...Geht !
Hier findest du einen Screenshot mit den Einstellungen mit denen es auf Anhieb klappt:
http://s14.directupload.net/images/141017/tq3j5ufn.jpg
Außerdem hat die ASUS Seite selber Infos dazu:
https://www.asus-insider.de/guides/router-anschluss/

Zum Schluss solltest du bei ASUS gehörig aufpassen. Deren Router haben massive Sicherheitsprobleme:
http://www.heise.de/security/meldung/Asus-Router-schutzlos-bei-Angriffe ...
Das ist ein andauerndes Problem bei ASUS:
http://www.heise.de/security/meldung/Asusgate-Zehntausende-Router-geben ...
Kann man dir nur dringenst raten immer die aktuellste Firmware zu flashen !!!
Bitte warten ..
Mitglied: chrisiweber
26.01.2015 um 11:26 Uhr
Hallo,

woran hängen denn deine Telefone? Hast du einen ALLIP-Anschluss oder noch ISDN/ANalog?

Wenn der Speedport ohne Splitter betrieben wird, dann sollte der Asus auch ohne Splitter angeschlossen werden.

LG Chris
Bitte warten ..
Mitglied: greenhorn101
28.01.2015 um 14:46 Uhr
Hallo Zusammen,

hat jetzt zwar bisschen gedauert mit der Antwort.

Danke an aqui, mit den Einstellungen. Hab die dann angepasst und es hat funktioniert, DSL wurde gefunden.
Ich schätze dass es an der Annex B Einstellung lag...

Firmware ist die aktuellste drauf und mit den Sicherheitsbedenken... naja, nichts ist wirklich sicher....

Speedport funktioniert ohne Splitter, aber der Asus nur mit?!?!

Der Anschluss ist noch ISDN.

Vielen Dank für Eure Hilfe und viele Grüße
greenhorn101
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Voice over IP
gelöst Modem + Router einzeln kaufen bei VOIP (3)

Frage von danielr1996 zum Thema Voice over IP ...

Router & Routing
VigorNIC 132 (PCI-e Card) - PCIe Karte Modem/Router (16)

Link von Dobby zum Thema Router & Routing ...

LAN, WAN, Wireless
Fritzbox 3170 als modem und Lancom 1781ew+ als Router (6)

Frage von ItGeek zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst ASUS RT-AC68 Router Firewall Fehlfunktion? (43)

Frage von pk-911 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...