Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASUS Notebook A6T Coprozessor nicht installiert

Frage Hardware Notebook & Zubehör

Mitglied: StayTuned

StayTuned (Level 1) - Jetzt verbinden

11.09.2008, aktualisiert 29.09.2008, 6323 Aufrufe, 2 Kommentare

Hallo Leute,

Ich habe mir bei ASUStreiber.de die Treiber CD geladen und alle vorhandenen Treiber installiert.
Im Gerätemanager wird mir aber (auch nach installation von SP3 XP) noch ein Eintrag Namens "Coprozessor" angezeigt.

Was hat es damit auf sich bzw. wo bekomme ich dafür den Treiber.

Jemand ne Idee?

danke schon mal
Mitglied: StayTuned
11.09.2008 um 09:55 Uhr
anscheinend handelt es sich dabei um einen "Teil" der GPU.

unter nvidia.de finde ich nur den verweis auf asustreiber, die ich allerdings schon installiert habe.
Bitte warten ..
Mitglied: StayTuned
29.09.2008 um 09:05 Uhr
Es sind falsche Treiber für das Gerät auf der FSC Seite.

z.b. wird ein Intel-Netzwerkchip angegeben. Verbaut ist allerdings ein Samsung Atheros. Ohne Worte.

Everest installiert und die Komponenten selbst abgeglichen!

Thx
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 7
gelöst Notebook - keine Installation eines OS mehr möglich (6)

Frage von mike7050 zum Thema Windows 7 ...

Windows 10
gelöst Notebook macht sehr viel Traffic (9)

Frage von DeathNote zum Thema Windows 10 ...

Festplatten, SSD, Raid
Asus UX31E friert nach Tausch der SSD gelegentlich ein (1)

Frage von achklein zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (23)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...