Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ASUS Notebook A6T Coprozessor nicht installiert

Frage Hardware Notebook & Zubehör

Mitglied: StayTuned

StayTuned (Level 1) - Jetzt verbinden

11.09.2008, aktualisiert 29.09.2008, 6340 Aufrufe, 2 Kommentare

Hallo Leute,

Ich habe mir bei ASUStreiber.de die Treiber CD geladen und alle vorhandenen Treiber installiert.
Im Gerätemanager wird mir aber (auch nach installation von SP3 XP) noch ein Eintrag Namens "Coprozessor" angezeigt.

Was hat es damit auf sich bzw. wo bekomme ich dafür den Treiber.

Jemand ne Idee?

danke schon mal
Mitglied: StayTuned
11.09.2008 um 09:55 Uhr
anscheinend handelt es sich dabei um einen "Teil" der GPU.

unter nvidia.de finde ich nur den verweis auf asustreiber, die ich allerdings schon installiert habe.
Bitte warten ..
Mitglied: StayTuned
29.09.2008 um 09:05 Uhr
Es sind falsche Treiber für das Gerät auf der FSC Seite.

z.b. wird ein Intel-Netzwerkchip angegeben. Verbaut ist allerdings ein Samsung Atheros. Ohne Worte.

Everest installiert und die Komponenten selbst abgeglichen!

Thx
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Keine Verbindung mit iphone und notebook über mobilen hotspot möglich (2)

Frage von jensgebken zum Thema Windows Netzwerk ...

Windows 10
Asus X54C startet neu statt sich auszuschalten (2)

Frage von achklein zum Thema Windows 10 ...

Windows 10
Sony vpcca3s1e Treiber für Kartenleser wird nicht installiert (5)

Frage von achklein zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...