Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus Notebook - POST immer wieder...

Frage Hardware

Mitglied: ToffiFee

ToffiFee (Level 1) - Jetzt verbinden

20.05.2008, aktualisiert 11:34 Uhr, 5835 Aufrufe, 3 Kommentare

Guten Morgen zusammen.
Habe folgendes Problem:

Bin gerade guter Dinge zur Arbeit gekommen, habe mein Notebook aufgeklappt, eingeschaltet... Dann kam ganz normal der Schriftzug des BIOS, der POST lief durch und nach "Detecting Devices" startete der Rechner einfach neu.

Seitdem geht das die ganze Zeit so, an, POST, aus, an, POST, aus.... und das immer wieder...

In den BIOS (AMI) komm ich noch rein, hab auch mal zurückgesetzt, aber immer derselbe Murks. Auch sobald ich über diesen "Boot device manager" oder wie das ding heißt die Festplatte auswähl startet der Rechner neu.

Das Notebook ist ein Asus X53KA, und ich bin ohne aufgeschmissen...

Hoffe mir kann da jemand helfen, hatte jemand ähnliche Probleme?

Gruß,
Bene
Mitglied: DerVolker
20.05.2008 um 08:32 Uhr
Moin,

da gibt es mehrere Möglichkeiten.

Hast Du schon einmal von CD gestartet und geschaut ob noch Daten auf der HDD sind?

Evtl. ist die HDD defekt, wird Sie im BIOS erkannt?
Evtl. ist der MBR defekt, über die Reparaturkonsole neu installieren.


Viel Erfolg,

Volker
Bitte warten ..
Mitglied: ToffiFee
20.05.2008 um 08:55 Uhr
so weit komm ich erst garnicht. wie gesagt, über den system check komme ich nicht hinaus, das heißt weder festplatte noch cd laufwerk werden überhaupt angesprochen um eventuell zu booten. daher würd ich mbr/fehler an der platte erstmal ausschließen. denke vielmehr das das was hardwaremäßiges ist...
Bitte warten ..
Mitglied: ToffiFee
20.05.2008 um 11:34 Uhr
so, falls das jemandem was bringt:

ich komm genau bis "Checking NVRAM", hab nen bios reset gemacht und alles was ging... RAM-Riegel vertauscht, andere Grafikkarte (ja, in meinem notebook sind 2) eingestellt, alle devices die der Rechner nicht unbedingt zum booten brauch gelockt... nix... immer an - aus - an - aus... wenn keiner mehr ne idee hat werd ich das wohl nach asus schicken =( und bin wieder ne woche immobil...
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Notebook & Zubehör
Treiber für altes ASUS-Notebook (Z9200) gesucht (7)

Frage von SarekHL zum Thema Notebook & Zubehör ...

Notebook & Zubehör
Zusätzlicher Akku für Notebook (11)

Frage von dojo2000 zum Thema Notebook & Zubehör ...

Grafik
Notebook zum Fotos bearbeiten (10)

Frage von KodaCH zum Thema Grafik ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...