Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P4P800 - System Failed CPU Test

Frage Hardware CPU, RAM, Mainboards

Mitglied: Stefanson

Stefanson (Level 1) - Jetzt verbinden

02.10.2006, aktualisiert 03.10.2006, 9816 Aufrufe, 8 Kommentare

Hallo erstmal

Mein PC spinnt seit gestern Abend. Er ist beim spielen von Blitzkrieg einfach ausgeganngen und sagte jetzt nur noch " System Failed CPU Test " ....

Der PC startet nicht mehr bzw das Bios-Self-Test fängt garnicht erst an und der Monitor reagiert auch nicht... (bleib schwarz)
Ich habe die GraKa schon im Zweit-PC getestet und die funktioniert... Die CPU sieht auch Ok aus und der CPU-Lüfter ist auch ok...
wenn ich das Netzteil bzw den PC starte reagieren die Laufwerke auch nicht mehr obwohl alle Kabel angeschlossen sind... ( sie gingen heut einmal kurz auf, aber das war es schon , jetzt reagieren sie auch nicht mehr )

Ich habe ein 2 Jahre altes Chieftec Netzteil mit 350 Watt drinne...

Ich habe ein anderes Netzteil getestet, aber das fehlt ein Kabel ( ein 2-Poliges für PWR_FAN1 für Mainboard ). und die stimme der Lady war gleich wieder da. Ist dieses Kabel wichtig .....

Technische Daten:

Intel Pentium P4 3,2 MHz
2048 MB DDR Ram 400
Benq DVD Brenner
LG DVD Laufwerk
120 GB Festplatte ( IDE )
2 x 80 GB Festplatten ( Sata )

Der PC hatte vorher noch nie Probleme bereitet.



könntet ihr bitte weiter helfen..

Danke jetzt schon für eure Unterstützung


MFG Stefanson
Mitglied: brammer
02.10.2006 um 15:11 Uhr
Hallo,

Drei mögliche Fehler wären meiner Meinung nach:

CPU defekt oder Mainboard defekt oder Netzteil defekt.

Würde mal mit dem Mainboard anfangen und gegen eins mit mindestens 450 Watt tauschen.
Wenn dann auch nichts geht den prozessor auf einem anderen Board testen.

Hast du das Mainboard einfach mal Optisch geprüft ob irgendwo ELKO's (Gewölbte Oberfläche oder gar aufgeplatzt..) oder andere Bausteine in Mitleidenschaft gezogen wurden ?
Bitte warten ..
Mitglied: 8644
02.10.2006 um 15:14 Uhr
Würde mal mit dem Mainboard anfangen und gegen eins mit mindestens 450 Watt tauschen.

@Stefanson: er meint das Netzteil!
Darauf würde ich auch zuerst tippen.

Psycho
Bitte warten ..
Mitglied: brammer
02.10.2006 um 15:17 Uhr
Danke für die Korrektur...

Natürlich das Netzteil !!
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 15:59 Uhr
das Mainboard und alle anderen Komponeten sehen alle in ordnung aus...

wenn ich den PC auf die Seite lege, läuft das Netzteil erst einige Sekunden später an.

Ich denke mal, das es das Netzteil sein wird....

Dann die Frage zum Netzteil: Ist das zusatzliche Kabel , das ich an das Mainboard anschliessen muss ( PWR_FAN1 , ein schwarz-gelbes Kabel ) wichtig , weil viele Netzteile dieses Kabel gar nicht dran haben.
Bitte warten ..
Mitglied: cykes
02.10.2006 um 16:05 Uhr
Hi,

das PWR_FAN Kabel ist nicht esentiell wichtig, dient nur zur Lüftersteuerung/-überwacheung
des Netzteil-Lüfters.
Wenn im BIOS natürlich die Überwachung für des Netzteillüfter aktiv ist, sollte das Kabel angeschlossen sein.

Gruß

cykes
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 16:11 Uhr
danke dir cykes für diese info.... also brauche ich darauf beim Netzteil-Kauf nicht zu achten....
Bitte warten ..
Mitglied: Stefanson
02.10.2006 um 22:17 Uhr
habe jetzt eine andere cpu und ein anderes netzteil getestet.... hat sich immer noch nicht gändert , die frau sagt immernoch ihren Spruch auf... ( System Failed CPU Test )
Bitte warten ..
Mitglied: brammer
03.10.2006 um 09:08 Uhr
Moin, Moin

dann wird es wohl ein defektes Board sein ...
Evtl mal deine CPU auf einem anderen Board testen..
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Linux
Boot failed: not a bootable disk (8)

Frage von Fleckmen zum Thema Linux ...

Off Topic
Mi Mix im Test: Xiaomis randlose Innovation mit kleinen Makeln (1)

Link von BassFishFox zum Thema Off Topic ...

SAN, NAS, DAS
NAS-System von Qnap weist laut F-Secure-Warnung Sicherheitslecks auf

Link von runasservice zum Thema SAN, NAS, DAS ...

Notebook & Zubehör
Asus x751ma - keine Möglichkeit ins Bios zu kommen? (5)

Frage von Luuke257 zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...