Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P5E VM DO zeigt Falsche CPU-Temperatur und Drehzahl an

Frage Hardware CPU, RAM, Mainboards

Mitglied: markymark76

markymark76 (Level 1) - Jetzt verbinden

28.01.2008, aktualisiert 22.07.2008, 10482 Aufrufe, 4 Kommentare

Asus P5E-VM DO zeigt bei einem Intel E6750 -0,5°C und 65434 U/Min an

Hallo.

Ich habe folgende Hardware:
- Asus P5E-VM DO (aktuelles BIOS v506)
- Intel E6750
- 2x Kingston KVR800 1GB
- 1x Seagate 250 GB-SATA-2 HDD m. 16MB Cache
- 1x Floppy
- 1x Optiarc AD 7200 DVD-Brenner

Ich habe das System mit BIOS-Version 504 in Betrieb genommen und bemerkt, das obwohl Q-Fan auf "Optimal" eingestellt war, der CPU-Lüfter auf Maximum läuft.

Im Bios wird die Tepmeratur mit -0,5°C und 65434 U/Min. der CPU ausgelesen.

Asus hat ein BIOS-Update auf Version 506 vorgeschlagen - gesagt, getan - brachte aber Abhilfe.

Ein CPU-Tausch hat auch nichts genützt.

Ich muß dabei sagen, das ich das Board nagelneu von Asus bekommen habe, nachdem ich auf Garantie das alte eingesendet hatte, weil jenes den gesamten Start verweigerte.

Hat jemand gleiche Erfahrungen mit diesem Board (oder anderen Asus-Boards) gemacht und evtl. einen tipp?

Danke und Gruß

Mark Brickem
Mitglied: brammer
28.01.2008 um 19:17 Uhr
Hallo,

als die Temperatur wäre doch mal gut gekühlt
nur festschrauben würde ich den Rechner, sonst hebt er bei der Lüfter Drehzahl noch ab.

aber zu deinem Problem.
Evtl hast du zuviel Wärmeleitpaste verwendet, so das diese sich seitlich am Lüfter vorbeidrückt und evtl den Temperaturfühler beeinflusst.

Kannst du den Lüfter einfach an einen der anderen geregelten Anschlüsse auf dem Board hängen?
Evtl ist das was im argen.

brammer
Bitte warten ..
Mitglied: markymark76
01.02.2008 um 09:46 Uhr
Hallo.

Ich habe mir jetzt ein neues P5E-VM DO bestelltund eins durch RMA erhalten:

Beide habe das gleiche Problem, wobei ein System beim runterfahren nur die Festplatte ausschaltet, alles andere läuft weiter.

Nochmal:
- 3 versch. CPUs getestet
- 2 Netzteile
- 4 Speicherhersteller
- mit und ohne angeschlossene Laufwerke

Was mir aufegfallen ist: Die Boards kommen mit BIOS-Version 304 an.

Beim Post erscheint "Unkown CPU.... recomend BIOS-Update". Aber dann funktioniert alles...
- CPU-Takt, Drehzahl des Lüfters, Temperatur etc. wird richtig ausgelesen
- Q-Fan funktioniert
- System arbeitet einwandfrei

Nach dem BIOS-Update - was ich richtig durchführe - beginnt die Tortur..

Also sind dann doch die BIOS-Updates von ASUS mürbe - oder die Board-Serie ist total daneben...

Und die E-Mail-Antworten vom ASUS-Support sind ein Witz!
Bitte warten ..
Mitglied: KnusperKekz
16.07.2008 um 18:29 Uhr
Hallo,

ich weiß das ist schon etwas älter, aber für die die hier noch auf diesen Thread stoßen kommen nachher dennoch nicht weiter, ich habe mehrere fälle von diesem Board mitbekommmen und auch alles stimmt was die oben geschrieben haben wegen -0,5Crad und die Lüfterumdrehungszahl!

Wenn dies ist, ist das Bios schon defekt!

Also, wenn Ihr dieses Bios aktualisieren wollt, bitte vorher einen Jumper setzen auf den Board für das Bios update ( ohne Jumper schrottet Ihr das Board )
Mehr dazu steht auch auf der ASUS Seite.

Ich find das auch nicht gelungen aber das sollte doch einigen helfen die über Google auf dieses Problem gekommen sind!


Es passiert dennoch das die Netztwerkverbindungen ab und zu abgebrochen werden, falls jemand daran interesse hat soll er sich doch bitte melden.

Ich hab mich extra hier angemeldet um das eben mal loszuwerden und mal schauen was mich noch auf diesen Board so erwartet.
Bitte warten ..
Mitglied: Questor
22.07.2008 um 16:52 Uhr
Hallo,

welchen Jumper muss man setzen? Ich finde nirgends auf dem Board einen "Service Jumper"

Welche Bios Version behebt das Problem?


Mfg

Thomas
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Lüftersteuerung basierend auf Systemtemperatur und nicht auf CPU Temperatur
Frage von LakatuschCPU, RAM, Mainboards4 Kommentare

Hallo zusammen, ich habe in einem kleinen Gehäuse eine MSI 1080 und einen Intel i7 7700k auf einem Z270 ...

Ubuntu
Ubuntu zeigt CPU-Fehler an
gelöst Frage von trallerUbuntu14 Kommentare

Hallo, beim Starten meines Ubuntu Rechners, wird mir dieser Fehler angezeigt: Der Rechner fährt auch nicht mehr hoch. Was ...

Windows Tools
Notepad++ zeigt Inhalt falsch an
Frage von ralfkauskWindows Tools3 Kommentare

Hallo zusammen Ein Kollege hat eine .txt Datei die Inhalte mit Tabulatoren enthält. Seit 2-3 Tagen werden diese Inhalte ...

Windows 7
Windows zeigt Speicherplatz falsch an
gelöst Frage von honeybeeWindows 73 Kommentare

Hallo, ich löse gerade ein seltenes Phänomen: Vor kurzem wurde eine SSD gegen eine größere ausgetauscht (von 250 GB ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 51 MinutenViren und Trojaner

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 4 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell8 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...