Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ASUS P5N32 SLI PREMIUM - Netzwerkadapter Problem

Frage Hardware CPU, RAM, Mainboards

Mitglied: unexist

unexist (Level 1) - Jetzt verbinden

11.01.2007 um 10:13 Uhr, 3476 Aufrufe

Es ist nicht möglich mittels 2 x integrierter Gigabit Ethernet NIC Zugang zum Internet zu bekommen.

Hallo Leute!

Ich habe folgendes Problem:

Habe mir gestern einen neuen Rechner zusammenstellen lassen, habe ihn dann abgeholt, ausgepackt und wollte ihn gleich fürs Internet konfigurieren (Netzwerkkarte, LAN/WAN Verbindung)
Gesagt getan, jedoch nach dem ersten Versuch zum einwählen mittels VPN Verbindung ins Internet der erste Schock: Verbinde mit 10.0.0.138, danach Fehlermeldung 800: VPN Server antwortet nicht.
Mittels ICMP Protokoll einen Ping auf die 10.0.0.138 versucht: Zeitüberschreitung der Anforderung.

Ok gut dachte ich mir, stecke ich doch einfach mal das Netzwerkkabel am 2. Ausgang der Netzwerkkarte an, jedoch das selbe Problem.

Kurz zur Erklärung:

Ich habe zuhause ADSL von der Telekom Austria (ISP), besitze ein Ethernet Modem und hatte bis dato nie irgendwelche Probleme mit meiner VPN verbindung ins Internet zu kommen.
Jedoch ist mein vorheriger Rechner schon etwas älter und hatte damals auf dem Mainboard noch keine Netzwerkkarte integriert. So musste ich den Internetzugang mittels separater Netzwerkkarte von Realtek (Realtek8139 Family)
realisieren.

Als ersters dachte ich an die integrierte WinXP Firewall welche, sofern keine Ausnahmen explizit definiert sind, zumindest eine Installation und Testung einer VPN Verbindung zulassen sollte. Ich deaktivierte diese besagte Firewall doch am Geschehen selbst änderte sich nichts. Bis ich danach auf die Idee gekommen bin, die Firewall (vorinstalliert und vorkonfiguriert meines PC - Spezialisten) des Antivirus Programms zu deaktivieren. Und jetzt der Clou der Geschichte:
Mit meiner separaten (in meinen neuen Rechner eingebauten) realtek8139 Ethernet Karte hatte ich es danach geschafft eine funktionierende Verbindung mittels Einwählen ins Internet zu konstruieren. Jedoch die 2 integrierten Ethernet Anschlüsse auf dem MoBo machten keinen Mucks. Nach x-maligen herumdoktoren habe ich herausgefunden, dass eine zusätzliche Software für den Ethernetzugang auf dem MoBo installiert ist (NForce Ethernet....irgendwas). Mittels dieser Software ist man in der Lage seine Etherneteinstellungen mittels Webfrontend zu realisieren. Jedoch kenn ich mich bei diesen Einstellungen null aus und hatte auch keine Änderungen daran vorgenommen (Standardwerte).

Ich deinstallierte kurzerhand diese merkwürdige Software jedoch änderte dies auch nichts am Geschehen.
Jetz bin ich mittlerweile kurz vorm Verzweifeln:

Ist es nicht möglich mittels der integrierten ehternet NIC eine Verbindung zu meinem Ethernet Modem aufzubauen?

Details:

Lan Verbindung 1:

IP: 10.0.0.140
Subnetzmask 255.255.255.0
kein gateway
DNS ist auch nicht erforderlich weil es sich um ein virtuelles privates netzwerk handelt

aon_speed

(Anzumerken ist, dass die IP-Adresse(n) vom ISP vorgegeben sind, da ansonsten keine Verbindung zum Ethernetmodem hergestellt werden kann)

10.0.0.138 - Verbindungsname (Ms Heimnetz, usw...)

IP Adresse auf automatisch beziehen.
DNS auch auf automatisch beziehen.
Haken bei Datenverschlüsselung weggemacht (ansonsten keine Kommunikation möglich)
ISP Daten wie Benutzerkennnung und Passwort eingegeben.

Verbindungsversuch bleibt immer bei "Verbinde zu 10.0.0.138..." stehen
Kann die Netzwerkkarte, welche die 10.0.0.140 Adresse hat jedoch pingen und auch die Loopbackadresse ist "pingbar".
Hat da jemand ein ähnliches Problem und kann mir unter Umständen helfen?

Lg UneX
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Erkennung und -Abwehr
Malwarebytes stellt Malwarebytes 3.0 Premium vor

Link von AnkhMorpork zum Thema Erkennung und -Abwehr ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
RODC über VPN - Verbindung weg (10)

Frage von stefan2k1 zum Thema Windows Server ...