Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P5Q-E Onboard Audio lässt das System abstürzen.

Frage Hardware Multimedia & Zubehör

Mitglied: Bunshun

Bunshun (Level 1) - Jetzt verbinden

19.07.2008, aktualisiert 21.07.2008, 6146 Aufrufe, 5 Kommentare

Ich habe mir vor 2 Wochen ein neues System bestellt.

Bestehend aus

Asus P5Q-E (motherboard)
E8400 (Cpu)
4gb OCZ DDR2-Ram

System: Windows XP Sp3


Die treiber sind alles die neusten, von der Asus Homepage gezogen und Installiert sogar ein Bio-Updaten habe ich durchgeführt.

Nun zum Problem, wenn ich an die Onboard Soundkarte hinten meine Kopfhörer Anschließe kommt von der SoundMax treiber ein Bild das ich eben nen Mic an denRosa anschluss angestöpselt habe usw.

Daraufhin drücke ich Okay.. Wenn ich dann den Ausgan(grün) annehmen bestätigen will, diesen habe ich mehrfach ohne angestöpselt, angestöselt.. den PC gestartet.

Das Ergebnis ist leider immer das Gleiche mein System Stürtz ab.

Wenn ich zB das SYstem Starte habe ich sound, startet die SoundMax software die geräte die angeschlossen sind zu erkennen ist der Sound weg und ich kriege ihn auch nicht wieder.

Könnte mir da vllt jemand helfen oder ein paar Tips geben woran das liegen könnte? Will endlich Sound haben.
Mitglied: 67369
19.07.2008 um 21:30 Uhr
Ich dache, es sei dringend. War wohl ein Irrtum
Bitte warten ..
Mitglied: Bunshun
20.07.2008 um 10:42 Uhr
Hmm dringend isses schon.. Aber hattest du den etwas geschrieben und dann editiert oder warum ist dein Text nicht sichtbar und erst nachdem man diesen Markiert hat steht nur "Ich dachte es wäre dringend" -_-

Also ich finde schon das es etwas dringend ist oder wichtig wenn ich was Soundmäßig abpsielen will, dass dann mein System Abstürzt.

so long
Bitte warten ..
Mitglied: 67369
20.07.2008 um 11:19 Uhr
Wenn etwas dringend ist, schreibt man nicht am frühen Abend einen Beitrag und sieht dann erst am nächsten Tag irgendwann mal nach, sondern reagiert zeitnah auf eine Benachrichtigung, dass eine Antwort vorliegt. War also wohl doch nicht dringend.

Da stand was, ja. Jetzt ist es weg und bleibt es auch.
Bitte warten ..
Mitglied: Bunshun
21.07.2008 um 10:21 Uhr
Hmm.. ich verstehe irgendwie immernoch nocht worauf du hinauswillst, aber Sound habe ich immernoch nicht.
Bitte warten ..
Mitglied: konsti
30.07.2009 um 23:18 Uhr
EDIT:
entfernt
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Server-Hardware
Lenovo Server System X 3650 M5 Festplatten (9)

Frage von Hendrik2586 zum Thema Server-Hardware ...

Exchange Server
Exchange 2013 lässt sich nicht Updaten (5)

Frage von onkel87 zum Thema Exchange Server ...

Erkennung und -Abwehr
Hackers are holding San Francisco s light-rail system for ransom

Link von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...