Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P5W sehr seltsame Probleme

Frage Hardware CPU, RAM, Mainboards

Mitglied: DOT50AE

DOT50AE (Level 1) - Jetzt verbinden

04.12.2006 um 15:23 Uhr, 3194 Aufrufe

Hallo,

ich habe mit meinen rel. neuen Asus board ziemliche Probleme.
Vom einen Tag auf den anderen startete mein PC nicht mehr richtig. ich fahre ihn normal herunter, doch sobald ich wieder Strom auf die Steckerleiste gebe, fährt er hoch als ob es einen Power loss gegeben hätte.
Muss dann mehrfach per Power Knopf hart ausschalten bis es funktioniert. Ansonsten scheint er schon zu funktionieren, bloss der Monitor bleibt schwarz.

Das ist leider nicht alles.
Ich habe eine feste Struktur zuhause. Mein rechner hat die x.x.x.5 als IP. Jedoch ging plötzlich www nicht mehr. Aber pingen (auch auf google) geht 1A und auch der Verkehr im internen Netz funktioniert auch. Nur www und icq etc funktioniert nicht. (sehe da keinerlei zusammenhang)

Gebe ich dem Rechner ne neue IP (x.x.x.6 z.b.) geht es wieder - aber auch nicht lange. Irgendwann ist auch diese IP "verbraucht"
habe auch schon die onboard NICs deaktiviert und ne Realtek reingesteckt - selbes Problem.

Router wurde gecheckt - ok
Alle anderen PCS im selben Netz funktionieren auch Einwandfrei.
Rechner wurde auch schon komplett neu installiert. Brachte auch keine Abhilfe

Weiss wirklich nicht mehr weiter.

Evtl hat jemand noch ne Idee oder nen Tip.

Vielen Dank

Dot50AE
Ähnliche Inhalte
Windows Server
Seltsame DNS-Probleme (4)

Frage von Leo-le zum Thema Windows Server ...

Windows Systemdateien
Windows Defender Probleme (mal wieder) lassen sich um keinen Preis beheben (2)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...