Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus PC-DL, Intel Xeon 2800 und Tagan 480W bootet nicht...

Frage Hardware CPU, RAM, Mainboards

Mitglied: Cojones

Cojones (Level 1) - Jetzt verbinden

22.09.2004, aktualisiert 04.10.2004, 4762 Aufrufe, 3 Kommentare

Hallo,
habe die oben aufgeführten Komponenten für einen Server gekauft. Leider bootet der Server aber nicht. Ich schalte den Server ein, eine rote LED (normal? - 12V-Test-LED o.ä.) leuchtet kurz auf, 1x flimmern auf dem Monitor und danach regelt sich anscheinend der CPU-Lüfter runter.
Hat jemand eine Ahnung woran das liegen könnte?

Ein paar Info's:
- PCI-Grafikkarte
- PCI-SATA Controller

Das war's eigentlich. Hab ich vielleicht irgendwelche Stromstecker oder so vergessen?

Wäre sehr dankbar für Hilfe.
Cojones
Mitglied: BartSimpson
23.09.2004 um 12:08 Uhr
Das wäre möglich. Ist das Netzteil auch für Xeon Systeme geignet?
Denn die haben meisten einen 24 Poligen ATX Stecker und noch den 8 poligen für die CPU Spannungsregler. Meist du die LED auf dem MB? wenn ja da haste du lauf Handbuch eine Grafikkarte drinn, die nicht mit 1,5V läuft, oder du hast 2 XEONS mit verschieden Kernspannungen drauf.
Bitte warten ..
Mitglied: Cougar
04.10.2004 um 11:35 Uhr
1. Welchen Xeon Prozessor hast du mit dem Asus PC-DL, können nur Xeon Prozessoren betrieben werden die 512 MB Cache haben.

2. Welche Grafikkarte hast du: bei AGP 8x muss sie mit 0,8 Volt Arbeiten. Bei AGP 4x muss sie mit 1,5 Volt Arbeiten.

Sollte Sie im AGP 8x Mode nicht mit 0,8 Volt arbeiten, kannst musst du sie im Bios drosseln auf AGP 4x dann sollte es Funktionnieren, aber mit weniger Grafikkleistung.

Am Stromkabel kann es nicht liegen, das Mainboard hat nur den 24 Pin EPS stecker.
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 11:41 Uhr
Laut HP von Asus soll das Board aber den 8 Poliogen extra Stecker haben.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst PC in Standby versetzen per Kommandozeile (5)

Frage von Static zum Thema Windows 10 ...

Grafikkarten & Monitore
Iiyama 55" Touch und Intel NUC keine Verbindung (2)

Frage von tomi93 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...