Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ASUS Z9200 geht nach 2 Sekunden wieder aus

Frage Hardware Notebook & Zubehör

Mitglied: hekubar

hekubar (Level 1) - Jetzt verbinden

14.09.2008, aktualisiert 19.09.2008, 11045 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier vom Kunden ein ASUS Z9200 Notebook. Sowohl im Akkubetrieb, als auch im Netzbetrieb, wobei hier unerhelblich, ob mit oder ohne eingestecktem Akkubetrieb, schaltet sich das gerät nach ein bis zwei Sekunden wieder aus. in einem von 200 Fällen hat das Gerät bisher irgendwann mal gestartet. Nun sieht es allerdings so aus, als ob es gar nicht mehr hochkommen will.

Kennt jemand das Problem bzw. kann sich jemand vorstellen, woran das liegen kann?

Ich tippe ganz offen darauf, dass das Board defekt ist, allerdings wäre das ein wirtschaftlicher totalschaden. Leider reichen meine Erfahrungen im Notebookbereich nicht so weit, um genauere Diagnosen stellen zu können.

Für Eure Antwort danke ich schonmal im Voraus.

gruß
olli
Mitglied: simsons
15.09.2008 um 00:31 Uhr
>Kennt jemand das Problem bzw. kann sich jemand vorstellen, woran das liegen kann?

Also ich habe gerade nachgesehen entwerden ist das Motherbord oder die CPU defekt. Wenn nicht kann es auch RC Kombination 112 sein.
Bitte warten ..
Mitglied: MonteCristo
19.09.2008 um 17:16 Uhr
Moin

Jetzt mal ganz blöd. Ich tippe auch auf Board oder CPU.
Ich hab sowas schon mal bei einem Toshiba erlebt.
Der Support hat mir dann aber noch geraten mal vom Strom nehmen
und Akku raus und dann ca. 10Sek Einschalt-Knopf drücken.
Dann gibt es einen Geräte-Reset.

Keine Ahnung ob das bei Asus auch so ist, aber ein Versuch ist es wert.

Mfg

MonteCristo
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Weiterbildung
Cebit 2017 - Geht ihr hin ? (7)

Frage von AveiroCR7 zum Thema Weiterbildung ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...