Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ASUS Z9200 geht nach 2 Sekunden wieder aus

Frage Hardware Notebook & Zubehör

Mitglied: hekubar

hekubar (Level 1) - Jetzt verbinden

14.09.2008, aktualisiert 19.09.2008, 11079 Aufrufe, 2 Kommentare

Hallo zusammen,

ich habe hier vom Kunden ein ASUS Z9200 Notebook. Sowohl im Akkubetrieb, als auch im Netzbetrieb, wobei hier unerhelblich, ob mit oder ohne eingestecktem Akkubetrieb, schaltet sich das gerät nach ein bis zwei Sekunden wieder aus. in einem von 200 Fällen hat das Gerät bisher irgendwann mal gestartet. Nun sieht es allerdings so aus, als ob es gar nicht mehr hochkommen will.

Kennt jemand das Problem bzw. kann sich jemand vorstellen, woran das liegen kann?

Ich tippe ganz offen darauf, dass das Board defekt ist, allerdings wäre das ein wirtschaftlicher totalschaden. Leider reichen meine Erfahrungen im Notebookbereich nicht so weit, um genauere Diagnosen stellen zu können.

Für Eure Antwort danke ich schonmal im Voraus.

gruß
olli
Mitglied: simsons
15.09.2008 um 00:31 Uhr
>Kennt jemand das Problem bzw. kann sich jemand vorstellen, woran das liegen kann?

Also ich habe gerade nachgesehen entwerden ist das Motherbord oder die CPU defekt. Wenn nicht kann es auch RC Kombination 112 sein.
Bitte warten ..
Mitglied: MonteCristo
19.09.2008 um 17:16 Uhr
Moin

Jetzt mal ganz blöd. Ich tippe auch auf Board oder CPU.
Ich hab sowas schon mal bei einem Toshiba erlebt.
Der Support hat mir dann aber noch geraten mal vom Strom nehmen
und Akku raus und dann ca. 10Sek Einschalt-Knopf drücken.
Dann gibt es einen Geräte-Reset.

Keine Ahnung ob das bei Asus auch so ist, aber ein Versuch ist es wert.

Mfg

MonteCristo
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Windows Server
NTP Server Uhrzeit in der Domäne um 20 Sekunden falsch (2)

Frage von blade999 zum Thema Windows Server ...

Router & Routing
gelöst ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (21)

Frage von marshall75000 zum Thema Router & Routing ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (17)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...