Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Athlon XP 3000 und ECS AF1 Problem

Frage Hardware CPU, RAM, Mainboards

Mitglied: paranoid

paranoid (Level 1) - Jetzt verbinden

23.09.2006, aktualisiert 25.09.2006, 4102 Aufrufe, 11 Kommentare

Mainboard erkennt den Prozessor nicht

Ich habe ein Problem mit meinem Prozessor.
Bislang betrieb ich den Rechner mit einem XP 2000+ Prozessor auf dem ECS AF1 Board.
Nun wollte ich aufrüsten auf einen XP 3000+. Aber das Board erkennt nur einen XP 2500+.
Was kann das sein? Es ist 100% ein 3000er.
Er läuft jetzt mit 14x133. Wenn ich ihn auf dem Board höher jumper, zB auf 166 oder 200, dann fährt er nicht hoch.

Kann mir einer helfen, und mir Einstellungen schicken die ich machen sollte?
Mitglied: RKO
23.09.2006 um 16:08 Uhr
Hi,

versuch doch erst mal ein Bios update damit der Prozessor richtig erkannt wird.

Gruß

RKO
Bitte warten ..
Mitglied: EvilMoe
23.09.2006 um 16:36 Uhr
hi wie über mir schon gesagt hat probier mal ein bios update denn ein athlon Xp 3000 barton muss auf 166 mhz fsb laufen oder auf 200 mhz
Bitte warten ..
Mitglied: paranoid
23.09.2006 um 17:04 Uhr
Hab ich gemacht. Bringt aber nicht mehr.
Und im BOIS kann ich den CPU-FSB nur bis 165(?) stellen.

Dann fährt er aber nicht mehr hoch.
Bitte warten ..
Mitglied: EvilMoe
23.09.2006 um 17:53 Uhr
guck mal in deiner mainboard anleitung nach einen jumper womit du dein fsb ändern kannst
Bitte warten ..
Mitglied: paranoid
23.09.2006 um 18:20 Uhr
Hab ich ja schon. Jumper ich den auf 166 oder 200, dann fährt der Rechner nicht mehr hoch.
Bitte warten ..
Mitglied: EvilMoe
23.09.2006 um 19:56 Uhr
liegt das vielleicht an dein speicher ist das mindestens ein 333fsb speicher?
Bitte warten ..
Mitglied: paranoid
23.09.2006 um 20:09 Uhr
liegt das vielleicht an dein speicher ist das
mindestens ein 333fsb speicher?


1024 MB DDR400
Bitte warten ..
Mitglied: Supaman
23.09.2006 um 22:14 Uhr
kann es sein, das dein biard zu alt für einen solchen prozesser ist?

hast du nachgeschaut, ob der prozessortyp für dein board freigegeben ist?
Bitte warten ..
Mitglied: paranoid
23.09.2006 um 22:44 Uhr
Also das Board ist ein KT600 ECS Elitegroup AF1 Deluxe. Soll für alle AMD Athlon supportet sein.
Es ist erst ein Jahr alt, und BIOS ist geupdatet.
Bitte warten ..
Mitglied: 17652
25.09.2006 um 11:06 Uhr
könnte eine Fälschung sein !

Prozessor neu erworben ?


Gruß
Markus
Bitte warten ..
Mitglied: paranoid
25.09.2006 um 11:18 Uhr
Neu ist er nicht, aber AXDA3000KV4D ist ein XP3000+ Barton.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Problem mit Vpn Verbindung über Shrew Soft VPN Client (5)

Frage von Hannibal87 zum Thema Windows 10 ...

Exchange Server
Migration SBS2011 zu Exchange 2013 iOS Problem (Zertifikat) (4)

Frage von cptkrabbe zum Thema Exchange Server ...

Netzwerke
Switch Cisco SG550XG und 2960X L3 und L2 VLAN Routing Problem (6)

Frage von Jimmysozinho zum Thema Netzwerke ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...