Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Audio CD brennen mit Media Player

Frage Hardware Multimedia & Zubehör

Mitglied: Daisy89

Daisy89 (Level 1) - Jetzt verbinden

27.09.2010 um 12:12 Uhr, 3974 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe seit neuestem ein Notebook mit Windows 7.
Mit meinem alten Vista Notebook konnte ich mit dem Windows Media Player ohne Probleme Audio-Cds brennen.
Jetzt seit ich den Neuen habe, kann ich zwar brennen, aber die Cds funktionieren nicht mehr richtig..
Man hört nur Gerausche, ab un zu mal ne Stelle oder mal garnichts.
Kann das an meinem Notebook liegen, oder an dem Player? Habe keinen ählnlichen Beitrag gefunden.

Danke im Voraus

Grüße

Daisy
Mitglied: SamvanRatt
27.09.2010 um 12:56 Uhr
Hi
was brennst du denn? RIFF/WAV oder MP3 oder WMA? Hast du einen normalen CD Player als Gegenprobe benutzt? CDburnerXP würde auch unter Win7 laufen und sich als WAV=>RIFF Konverter anbieten um normale Audio CDs zu produzieren
Gruß
Sam
Bitte warten ..
Mitglied: Daisy89
27.09.2010 um 17:47 Uhr
Wenn ich meine CD einleg drück ich beim Autostart auf Audio-Cd erstellen,
Mp3 liest mein Autoradio nicht, aber ich hab die CD auch in meiner Anlage ausprobiert un da wars das Gleiche.
Kann es vielleicht auch an der Media Player Version liegen? bei meinem alten hatt ich ja keine Probleme..
Bitte warten ..
Mitglied: SamvanRatt
27.09.2010 um 18:37 Uhr
Hi
da ich kein Vista+ installiert habe kann ich wenig zu den Boardmitteln sagen; Sofern du keine MP3's als Basis hast (altes Thema kostenpflichtige Lizenzen), sollte ein einfaches WAV-> RIFF sicher möglich sein; wenn du einen "kostenpflichtigen" MP3 Dekoder im System hast sollte dein MediaPlayer das auch ausnutzen.
Ich löse das lieber Native (mit einem richtigen Brennprogramm); wie gesagt CDBurnerXP kann's wie viele anderen (Freeware)Programme auch direkt.
Gruß
Sam
Bitte warten ..
Mitglied: Daisy89
27.09.2010 um 20:34 Uhr
Hi Sam,

danke ich werde es beim nächsten mal ausprobieren, dann wäre Media Player eh überflüssig =)

Liebe Grüße
Daisy
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...