Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann Audio-Einstellungen nicht verändern

Frage Microsoft

Mitglied: dierussensindda

dierussensindda (Level 1) - Jetzt verbinden

21.05.2011 um 16:37 Uhr, 4630 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe im Info-Tray meines WinXP-Prof. Laptopes kein Symbol (den Lautsprecher) für die Lautstärkeregulierung. Ich kann aber in der Systemsteuerung unter Sounds-und Audioeinstellungen den Haken bei "Lautstärkeregelung in der Taskleiste anzeigen" nicht setzen, da er ausgegraut ist.

ff4b56da95b62b19f7bb9f7b3dc1dbbe - Klicke auf das Bild, um es zu vergrößern


kennt jemand dieses Problem?
An mangelden Rechten kann es nicht liegen, da ich als lokaler Administrator angemeldet bin.

viele Grüsse
Jan
Mitglied: 90776
21.05.2011 um 17:37 Uhr
hi

liegts vielleicht daran das kein audiogerät installiert ist

Grüsse
Switcher
Bitte warten ..
Mitglied: biederw
21.05.2011 um 17:48 Uhr
Hallo Jan,
die Nachricht "Kein Audiogerät" sagt doch schon mal etwas aus.
Windows XP findet keinen Treiber für die eventuell vorhandene Ausgabeeinheit.

Hast Du die Audio-Treiber vom Hersteller des Laptop
(darüber sagst Du leider nichts)
heruntergeladen und installiert?

Gruß, Klaus
Bitte warten ..
Mitglied: dierussensindda
22.05.2011 um 09:25 Uhr
Hallo zusammen

Danke, dass ihr mich darauf aufmerksam gemacht habt, dass Windows offensichtlich kein Audiogerät erkannt hat.

Hät ich bei genauerem Hinsehen auch selber merken müssen, gestern war scheinbar nicht mein Tag.....

Wobei es schon seltsam ist, dass im Hardwaremanager bei Audiogeräte "das Gerät ist betriebsbereit" eingetragen ist.
Werde dem Problem morgen nochmals auf den Zahn fühlen.

viele Grüsse
Jan
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 Audio als OGG Steam (2)

Frage von stefansbg zum Thema Windows 7 ...

Exchange Server
VPS - Remotedektopverbindung - Audio - Soundkarte (1)

Frage von andisausp zum Thema Exchange Server ...

Tipps & Tricks
Ist Audio-DVD erstellen möglich? (16)

Frage von M.Marz zum Thema Tipps & Tricks ...

E-Mail
gelöst DNS Einstellung Email (8)

Frage von WPFORGE zum Thema E-Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...