Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

keine audioausgabe beim hp compaq 8510p

Frage Hardware Notebook & Zubehör

Mitglied: Wurzelpauli

Wurzelpauli (Level 1) - Jetzt verbinden

06.12.2008, aktualisiert 17.12.2008, 4566 Aufrufe, 5 Kommentare

Ich habe das Problem das immer wenn ich den Laptop starte kommt keine Audioausgabe ich muss erst über den Gerätemanger das Gerät abschalten und wieder einschalten weiss jemand woran das liegen könnte und wie man das Problem beheben könnte?
ich weiss nich ob das relevant ist aber ich habe im gerätemanager einmal "Soundmax Intergrated Digital HD Audio" und " ATI Funktiondriver for HD Audio-ATI AA01" letzteres habe ich am anfang deaktiviert weil ich das problem mit der Audioausgabe schon mal hatte und danach hatte ich bis vor kurzem keine Probleme mehr.

hoffe ihr könnt mir helfen
Mitglied: tj040508
12.12.2008 um 11:24 Uhr
Der Sound Chip ist von Soundmax, und das andere müsste vom Chipset her ne erweiterung sein, dass haben alle neuen Geräte mittlerweile.

Was für ein Betriebsystem ist drauf gespielt?

Danke & Gruß Tim
Bitte warten ..
Mitglied: Wurzelpauli
17.12.2008 um 16:34 Uhr
windows xp prof. is drauf. Ich habs jetzt auch schon mit nem neuen treiber probiert aber das problem besteht trotzdem.
Bitte warten ..
Mitglied: tj040508
19.12.2008 um 21:05 Uhr
Hmm hast du im Bios schon nach den Einstellungen geschaut - irgendwas verändert???
Bitte warten ..
Mitglied: Wurzelpauli
21.12.2008 um 20:44 Uhr
Nein hab nix verändert das kam so zu sagen von heute auf morgen. Im bios hab ich noch nix gemacht aber ich schau mal nach was ich da noch verändern kann vielleicht finde ich ja was.
Bitte warten ..
Mitglied: Wurzelpauli
17.01.2009 um 19:04 Uhr
hat sich gelöst hab einfach das ganze audio programm was zum treiber dazu war runter geschmissen und den treiber neu installiert und jetzt gehts.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook HP Compaq 8710w berührungsempfindlichen Tasten deaktivieren (4)

Frage von laster zum Thema Notebook & Zubehör ...

Notebook & Zubehör
HP 8770W - LAN Netzwerkproblem (Aufbau, Geschwindigkeit) (3)

Frage von RiceManu zum Thema Notebook & Zubehör ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Server-Hardware
gelöst HP Microserver Gen8 + ESXi (7)

Frage von runasservice zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...